Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Amica ZIS1450 dziwny problem

brovar 10 Paź 2005 14:08 4133 8
  • #1 10 Paź 2005 14:08
    brovar
    Poziom 18  

    Po włączeniu zmywarki zaczynają mrugać 2 pierwsze kontrolki i co jakiś czas słychać dłuższy sygnał ("bip"). Zmywarka w ogóle nie rusza, nie pobiera wody tylko stoi i mruga.:| pozdrawiam!

    0 8
  • #2 10 Paź 2005 20:08
    skryn
    Admin grupy AGD

    Czyli jak? Włączasz maszynę przyciskiem POWER, następnie wybierasz program, zamykasz drzwi i co dalej się dzieje?
    Słychać jakieś odgłosy oprócz "bip"? (pompa, zawór)
    A może nie zresetowałeś "poprzedniego" programu? (przytrzymanie przycisku danego programu przez kilka sek.)

    0
  • #3 10 Paź 2005 22:58
    brovar
    Poziom 18  

    Ta zmywarka ma tylko 2 przyciski. Jeden to włącznik a drugi do wybierania programu. żadne próby resetu nie przyniosły rezultatu

    0
  • #4 10 Paź 2005 23:15
    112828
    Użytkownik usunął konto  
  • #5 11 Paź 2005 13:11
    brovar
    Poziom 18  

    wszystkie części tj. Pompa główna, pompka spustowa, elektrozawór i reszte tajli sprawdziłem i są OK! tylko po włączeniu właśnie tak robi. Wody pod nią niema ponieważ rozebrałem jej podłoge i było sucho i ten wyłączniczek też chodzi normalnie.

    0
  • #6 11 Paź 2005 15:26
    112828
    Użytkownik usunął konto  
  • #7 11 Paź 2005 21:08
    jpserwis
    Specjalista AGD

    Nie znam tego modelu ale zmywarka&(sterownik elektroniczny)&(wywala od razu błąd po włączeniu i nawet nie beknie)= aquastop OR NTC.

    Pozdrawiam

    0
  • #8 11 Paź 2005 22:35
    brovar
    Poziom 18  

    W tej zmywarce nie ma Aqua Stopu. Jak już pisałem sprawsz\iłem już wszystko c dało się sprawdzić :|

    0
  • #9 11 Paź 2005 22:56
    112828
    Użytkownik usunął konto