Elektroda.pl
Elektroda.pl
X
Elektroda.pl
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka LG GS9366PZQVD - mrozi jeden raz po włączeniu

13 Wrz 2020 13:22 723 30
  • Poziom 9  
    Witam wszystkich. Mam problem z lodówką dwudrzwiową, którą posiadam już trzeci rok. Mianowicie mrozi ona do zadanej temperatury tylko jeden raz po podłączeniu do sieci, a później samoczynnie się rozmraża. Mrozi ona jeżeli nie otwieram drzwi zamrażalnika. Jeżeli je otworzę wtedy zamrażanie zostaje przerwane i temperatura rośnie do około 0 stopni. Serwisant sugeruje wymianę gazu ale nie wiem czy będzie to dobre rozwiązanie, gdyż parownik jest oszroniony, co świadczy że w układzie jest gaz. Poradźcie co zrobić z tym problemem.
  • MetalworkMetalwork
  • Poziom 22  
    Zmień "serwisanta" bo to zwykły nieuk lub oszust !
  • Poziom 42  
    danieluz2 napisał:
    Serwisant sugeruje wymianę gazu

    Ciekawe na co? Już chyba się wymienił rozumem z czymś.
    Głupi cwaniak, ale często takie chwyty są skuteczne niestety...
    Poszukaj innego serwisanta. Tego nie da się naprawić przez internet.
  • Poziom 9  
    Witam. Czyli co sugerujecie? Może to być wina termika grzałki? Może nie jestem elektronikiem ale szybko się uczę
    😄

    Dodano po 9 [minuty]:

    Dodam, że wszyscy serwisanci których obdzwonilem sugerowali naprawę w autoryzowanym serwisie że względu na brak dostępu do części zamiennych dlatego też tylko ta opcja wchodziła w grę.
  • Poziom 22  
    Jeśli jest na niej naklejony schemat to go zamieść ,popatrzymy ,pomyślimy i się zobaczy co dalej , może ma rację ten który zaleca serwis fabryczny.
  • Poziom 9  
    Witam i dziękuję za szybkie odpowiedzi.

    Schematu niestety nie mam. Lodówka ma okolo 6 lat. Nie mrozi cały zamrażalnik. Jest to lodówka dwudrzwiowa. Mam sondę termometru w zamrażalniku i obserwuje cały czas. Dobralem się do bezpiecznika termicznego. Rozwinąłem z folii i zagrzałem w dłoniach i hmm. pierwszy raz włączyła się po raz drugi bez twardego resetu. Nie mierzyłem oporu jeszcze, ale grzałka na pewno jest sprawna bo parzy.
    Lodówka LG GS9366PZQVD - mrozi jeden raz po włączeniu Lodówka LG GS9366PZQVD - mrozi jeden raz po włączeniu
    😄 Czekam co będzie dalej.
  • MetalworkMetalwork
  • Poziom 22  
    Trzeba było odczytać jego opis a gdzie on był ulokowany na parowniku?
  • Poziom 9  
    Tak na parowniku był. A nawet dwa są. Do jednego się dostałem ale jest zaizolowany wężykiem. Zrobiłem zdjęcie ale nieczytelne wyszło niestety. Teraz w pracy jestem ale po pracy wezmę lupke i podam symbole. Drugiego bałem się wyciągać gdyż jest kiepski dostęp i mógłbym coś uszkodzić.
  • Poziom 42  
    danieluz2 napisał:
    grzałka na pewno jest sprawna bo parzy.

    Czyżby działała cały czas? Dziwne. Grzałka ma grzać gdy jest odszranianie a nie cały czas.
    Zrób lepsze zdjęcia, bo nie wiadomo z czym mamy do czynienia.
    Szukałeś serwisówki w necie?
  • Poziom 9  
    Właśnie nie działa cały czas. Agregat się wyłączał od samego początku po schłodzeniu. Później włączała się grzałka. Grzałka grzeje do około 10 minut i się wyłącza. Później po około 5 minutach włączył się agregat. Nie wyłączyłem lodówki od wczoraj i okazało się że zaczęła zamrażać drugi raz. Rano około 6 godziny przed pracą sprawdziłem i było minus 22 stopnie. Po chwili zaczęła włączać się grzałka i się romrozrazało. Doszło do prawie 0 stopni i niestety musiałem zbierać się do pracy więc nie wiem co dalej 😕Instrukcji serwisowej nie znalazłem niestety i zdjęcia dodam wieczorem.

    Dodano po 10 [godziny] 31 [minuty]:

    Witam. Mam lepsze zdjęcia. Niewiele pewnie pomogą 🙁 kiepskie światło jest i niewyraźnie wychodzi ten bezpiecznik (a czy jest możliwość że to on jest winowajcą?) Wracając do pracy lodówki to po powrocie z pracy temperatura w zamrażalniku wynosiła 8 stopni. I parownik jak na zdjeciach jedynie był mokry. Robię od nowa wyłączenie z gniazdka na 5 minut i włączam ją na noc żeby sprawdzić czy nadal to samo się dzieje.
  • Poziom 22  
    Ten element ma oddać życie przy 71°C a skoro grzałka jest ciepła to element sprawny, bo to jest jednorazowy bezpiecznik.
    Może uszkodzony jest czujnik temperatury kontrolujacy proces odszraniania i on byłby do wymiany skoro podaje niewlaściwe informacje do sterownika o ile grzalka jest ciepła , musi on miec styk z lamelkami parownika bo z nich bierze informację.
    Wyświetlacz pobiera sygnal z czujnika poza parownikiem.
    Jest jeszcze możliwość taka że po prostu wypalone są styki przekaźnika sprężarki i od jego wymiany bym rozpoczął bo takie losowe działanie wskazywalo by na niego, możesz to sprawdzić mierzac napięcie na jego cewce, chyba 12-o woltowej DC.
    Nie można wykluczyć zbiegu okoliczności że niesprawne są dwa elementy.
  • Poziom 9  
    Nadal walczę i przegrywam... Niestety izolacja pierwszego z żółtym oznaczeniem bezpiecznika jest mało przejrzysta i nie mogę odczytać. Z drugiego z oznaczeniem niebieskim odczytałem 72°C/10A. Rezystancja grzałki 220Ω niezależnie czy przez bezpieczniki termiczne czy pomijając je. Rezystancja bezpieczników 1.1Ω.

    Natomiast z obserwacji od wczoraj lodówka po zamrożeniu do minus 20°C włączyła grzałkę no frost i po rozmrożeniu zamroziła się do minus 4°C, znowu grzałka się zagrzała i doszła do 7°C na plusie i tak stanęło 😐
    :arrow: Poprawiłem TONI_2003
  • Poziom 42  
    kecajk49 napisał:
    Może uszkodzony jest czujnik temperatury kontrolujacy proces odszraniania i on byłby do wymiany skoro podaje niewlaściwe informacje do sterownika o ile grzalka jest ciepła , musi on miec styk z lamelkami parownika bo z nich bierze informację.

    Też tak uważam. Trzeba znaleźć ten czujnik i go sprawdzić. Ew. na próbę zastąpić rezystorem symulującym prawidłwą temperaturę czyli ok -15 -20 oC.
    kecajk49 napisał:
    Jest jeszcze możliwość taka że po prostu wypalone są styki przekaźnika sprężarki i od jego wymiany bym rozpoczął bo takie losowe działanie wskazywalo by na niego, możesz to sprawdzić mierzac napięcie na jego cewce, chyba 12-o woltowej DC.

    Znów się zgadzamy. :D Zamiast przekaźnika może być triak.
    Wg. mnie nie ma co,w tym wypadku, sprawdzać tylko trzeba wymienić na nowy element.
    Jest jeszcze kwestia zasilacza płyty sterującej. Może on nie pracować prawidłowo a przez to będą działy się "cuda".

    danieluz2 napisał:
    lodówka po zamrożeniu do minus 20°C włączyła grzałkę no frost i po rozmrożeniu zamroziła się do minus 4°C, znowu grzałka się zagrzała i doszła do 7°C na plusie i tak stanęło

    Totalnie źle.
    Musisz dobrać się do płyty sterującej i zrobić jej zdjęcia.
    Jest jeszcze jedna kwestia. Czy przypadkiem lodówka nie ma panelu na drzwiach?

    Prosiłem o zdjęcia lodówki. Niestety nie dotrzymujesz słowa i wciąż pokazujesz zdjęcia z niestotnych szczegółów.
    Zostaw te bezpieczniki termiczne w spokoju. Nie one są problemem. Daj dobre (!) zdjęcia sprężarki oraz jej okolic.
  • Poziom 22  
    Z uwagi na prądy pojawiajce się przy starcie sprężarki na bank jest przekaźnik i dlatego podglądając czy jest napięcie na jego cewce zobaczyć co robi sprężarka ale to raczej spraw ma związek z czujnikiem temperatury parownika ,ktory nie rozłącza zasilania grzalki, są tak takie elementy wspólpracujące z przekaznikami ,takie elemnty R+C i siada w tej parze parametr C, który latwo jest zmierzyći obowiązkowo wymienić albo zastąpić kondensatorkiem przeciwazkłóceniowym i rezystorem połączonymi w szereg, mają chyba 100 lub 120 nF a oporność i pojemność opisana jest na korpusie.
    Do sprawdzenie przekaźnik od grzalki czy nie jest sklejony !
  • Poziom 42  
    Daj lepsze zdjęcie tabliczki sprężarki i jej okolic!
    Nie można odczytać.
    Sprężarka jest prawdopodobnie tzw. Inverter, więc przekaźnika nie będzie za to powinna być osobna płyta invertera lub inverter jest częścią płyty głównej. Obejrzyj kable idące ze sprężarki i "idź ponich " do płyty.
    Płyta invertera może być w skrzynce obok sprężarki.
    Czujnik temp też powinien mieć kostkę przy płycie... Więc chyba już wiesz jak ją znaleźć...
  • Poziom 9  
    Tak sprężarka inwestorówa FLA150NBMA. Nie ma nic więcej obok sprężarki oprócz zaworu trojdrożnego. Będę szukał tak jak pisałeś po kablach😊gorzej ze one są schowane😐dzięki wielkie
  • Poziom 22  
    Boksujemy sie jakby to był zwykly świerzb, a tutaj mamy combi no frost z inwerterem i z wentylatorami w komorach, bo tego od skraplacza to nie liczę?
    Więc jakie są temperatury w komorach bo może nie doczytałem? Tylko jakimś elektronikiem mierzone, a nie zaokiennym i rownocześnie w obu komorach !
    Wobec tego to inna bajka i sprawa dotyczy czujnika parownika w zamrażarce więc to pozostaje bez zmian.
  • Poziom 9  
    W chłodziarce temperatura jest zgodna z tą która ustawie na panelu. Problem jest jedynie z zamrażarką. Temperatura w chłodziarce jest regulowana klapką. Zamówię więc czujnik parownika i będziemy próbować dalej. Najgorsze jest to, że czujnik dojdzie po weekendzie.
  • Poziom 42  
    danieluz2 napisał:
    Nie ma nic więcej obok sprężarki oprócz zaworu trojdrożneg

    Teraz przegiąleś. Nie ma NIC tylko zawór trójdrożny...
    Dlatego chciałem zdjęć okolic sprężarki.
    Podejrzenie pada właśnie na ten zawór.
    Po co zamówiłeś czujnik,jeśli nie sprawdziłeś tego co jest???
    To zupełnie bez sensu. Jeśli on jest winny, to można symulować rezystorem jego prawidłowe działanie i nie szukać dalej gdy sytuacja wróci do normy.
    Tak mówiąc szczerze to grasz z nami w gumki... Nieładnie.
  • Poziom 22  
    Coś mi tutaj nie pasuje jak zawór trojdrożny to gdzie jest ta klapka, czy ktoś ją widział w kombi? bo ja nie ,bo to bez sensu.
    Stąd pytanie jak wyglądają temperatury w komorach?
  • Poziom 9  
    Klapka jest na pewno bo dziś nawet kamerą endoskopowa ja oglądałem. Dodam zdjęcia jak rozbiorę plastiki. Włączyłem ja około dwie godzin temu więc temperatury podam jak sprężarka się wyłączy. Właśnie się wyłączyła sprężarka i w lodówce 9.5°C przy ustawionych 4°C, a w zamrażalniku 1.8°C przy ustawionych - 19°C. Dodaje też zdjęcie klapki (której prawie nie widać)...
  • Poziom 42  
    danieluz2 napisał:
    Właśnie się wyłączyła sprężarka i

    Sprężarka nie powinna się wyłączać. Tylko przy defroście lub przy niskich temp otoczenia lodówki. Z reguły stara się pracować tylko na minimalnych obrotach.
    Sprawdź wreszcie rezystancję tego czujnika na jego wtyczce przy płycie głównej.
    Czy lodówka sygnalizuje jakieś błędy?
    Czy jest sygnalizacja defrostu?
    Czy skraplacz, to przy sprężarce z wentylatorem, jest czysty?
    Wg mnie mogą być cztery możliwości:
    1. Czujnik parownika daje błędne wskazania.
    2. Coś z zasilaniem na płycie gł.
    3. Zawór 3d zacięty lub cewka uszkodzona.
    4. Ubytek czynnika.
    Ew. problem z rozpływem zimnego powietrza. Wentylator, klapki.
    Trzeba sprawdzać po kolei.
  • Poziom 9  
    Na obecną chwilę dzięki wielkie za zainteresowanie. Jestem pełen podziwu za cierpliwość. Dzisiaj już nie sprawdzę. Jutro cały dzień w pracy. Czujnik zamówiłem to już będzie nowy. Zostaje reszta. Jestem pełen podziwu że pomagacie. Jeszcze raz dziękuję i postaram się powalczyć jak przyjdzie czujnik. Pozdrawiam.
  • Poziom 9  
    Witam. Czujniki przyszedł ale zły. Zamiast czujnika temperatury parownika przyszedł czujnik temperatury komory zamrażalnika. Reklamacja i nadal czekanie 😐 ale lodówka już mrozi tylko strasznie skacze temperatura. To pewnie od tego no frost. Zalałem kilka butelek plastikowych woda i umieściłem na półkach zamrażalnika i zobaczę czy to ustabilizuje temperaturę. Pozdrawiam