Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki

23 Sep 2020 22:45 774 16
  • Level 3  
    Dzień dobry.

    Proszę o pomoc w związku z płytą indukcyjną ELECTROLUX LIR60433. Płyta została zainstalowana w mieszkaniu przez fachowca. Podczas testowania płyty - niestety jakiś czas po montażu - nieoczekiwanie wybiło mi korki. Dzieje się to przy stosowaniu 3 palników (zawsze) oraz 2 palników (czasem). Testowałem oczywiście na maksymalnej mocy (9 lub Boost). W przypadku niższej mocy (5, czy 7) wydaje się być w porządku. Wybicie nie następuje natychmiast a po 30 sekundach, minucie. Do tego momentu płyta normalnie grzeje na maksymalnych obrotach, nic nie zapowiada, że nastąpi wybicie - nierówna praca, inne niż normalnie dźwięki pracy itp.

    Nadmienię, że płyta ma moc 7,2 kW, została podłączona przez fachowca z uprawnieniami do gniazda pod indukcje 400V. W mieszkaniu posiadam moc przyłączeniową 14 kW. Nowe budownictwo, niedawno odebrałem mieszkanie od dewelopera.

    Teraz pytanie jest następujące - czy jest to wina montażu, czy płyty? Kable są zimne, jeśli to cokolwiek pomoże. Natomiast zauważyłem, że korki nie chcą się włączyć od razu kiedy próbuje je szybko włączyć spowrotem - tak jakby "sprężyna nie łapała". Nie wiem czy to jest normalne dlatego wolę to nadmienić.

    Proszę o pomoc ponieważ staje się to bardzo uciążliwe - nie chcę stale myśleć, czy moc z jaką gotuje potrawy nie jest zbyt duża tak aby wywaliło mi korki.
    Załączam film, który - jak się okazało - zrobiłem dokładnie w chwili wybicia korków - nic niezwykłego, ale widać i słychać o co chodzi.



    Bardzo proszę społeczność elektrody o pomoc.
    Z góry dziękuję,
    Łukasz
  • Helpful post
    Level 12  
    Objawy typowe dla przegrzewania zabezpieczeń. Powodem może być zbyt mała wartość, iskrzenie wewnętrzne styków (niedokładne przyleganie) lub niedokręcenie przewodów. Może być też sąsiedztwo innych gorących zabezpieczeń lub jakaś wada tego egzemplarza, który składa się z trzech modułów sprzężonych i każdy z nich może być wadliwy. Najpierw proponuję sprawdzić położenie i podłączenie zabezpieczenia, a potem myśleć o naprawianiu płyty.
  • Level 2  
    Jaką wartość ma bezpiecznik, który wybija?
  • Level 3  
    Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki
    Bezpiecznik B16, 3 fazowy.
    Sprawdzałem informacje u dewelopera, jako pierwszy zgłaszam taką sytuację, także myślę, że to coś z montażem lub samą płytą. Nadmienię, że płyta była przedłużana kablem 5x2,5 mm2.
  • Helpful post

    Level 39  
    Za małe zabezpieczenie - przydałoby się B20. Obciążalność 1 fazy 15,95A - 16,08A
    Dla przykładu:
    - pole lewe przednie, Moc - 2300W, włączony PowerBoost - 3700W
    - pole lewe tylne, Moc - 1800W, włączony PowerBoost - 2800W

    Z tymże, zabezpieczenie B20 wymaga przewodów 5x4mm²
    Serwisowo można zmniejszyć moc pól do wymaganego zabezpieczenia B16.
  • Helpful post
    Level 27  
    Piotr2608 wrote:
    Za małe zabezpieczenie - przydałoby się B20. Obciążalność 1 fazy 15,95A - 16,08A

    Myślisz, że B16 wyzwoli przy 16,08A? B16 jest typowym zabezpieczeniem dla płyty o mocy 7,2kW.
    Do autora, czy wyzwala B16 czy ten z prawej strony który jest opuszczony na dół?
    Przydłoby się zdjęcie tego jak płyta jest podłączona.
  • Helpful post
    Level 31  
    Moja rada dla Ciebie. Wezwać serwisanta co płytę instalował. Niech jeszcze raz sprawdzi podłączenia. Mogł coś omylić. Źle połączyć. Następnie zgłosić reklamację do zarządcy budynku, bo to może być problem w instalacji. Druga sprawa. Używanie dwóch palnikow na funkcji bost. Trochę to przesada. W normalnych warunkach raczej tak się kuchni nie używa. Rozumiem że to testy ektremalne. Jeśli życzył byś sibie tak używać kuchnię to na własny kosz poprowadź przewód 4×4mm2 i zabezpieczenie wymień na C20 i szalej do woli. Bo nawrt chyba producent kuchni nie przewidział takiego traktowania urządzenia. Trochę za mocno testujesz. Sfolguj bo popsujesz urządzenie
  • Helpful post

    Level 39  
    Płyta stricte nie pobiera równo 7,2 kW, może pobrać więcej lub mniej.
    Spadek napięcia U to większy pobór prądu I, no tego prawa przeskoczyć się nie da.
    Ten opuszczony w dół to raczej RCD - to by było ciekawe...
    Mierzejewski46 wrote:
    i zabezpieczenie wymień na C20

    toż to nie silnik ;)
  • Helpful post
    Level 31  
    Piotr2608 wrote:
    Mierzejewski46 napisał:
    i zabezpieczenie wymień na C20

    toż to nie silnik

    Troszkę dłużej "pobostuje". A tak serio to racja.Wystarczy B charakterystyka. Ciekawe spostrzeżenie RCD wyłączony. Problem może być gdzie indziej. Bez wizji lokalnej sie nie obędzie.
  • Level 3  
    Ktoś_tam wrote:
    czy wyzwala B16 czy ten z prawej strony który jest opuszczony na dół?
    Wyzwala się trzy fazowy bezpiecznik B16, bezpiecznik RCD wyłączyłem samodzielnie przed wyjściem z mieszkania i zapomniałem zmienić to przy robieniu zdjęcia.
    Mierzejewski46 wrote:
    Moja rada dla Ciebie. Wezwać serwisanta co płytę instalował. Niech jeszcze raz sprawdzi podłączenia. Mogł coś omylić. Źle połączyć. Następnie zgłosić reklamację do zarządcy budynku, bo to może być problem w instalacji. Druga sprawa. Używanie dwóch palnikow na funkcji bost. Trochę to przesada. W normalnych warunkach raczej tak się kuchni nie używa. Rozumiem że to testy ektremalne. Jeśli życzył byś sibie tak używać kuchnię to na własny kosz poprowadź przewód 4×4mm2 i zabezpieczenie wymień na C20 i szalej do woli. Bo nawrt chyba producent kuchni nie przewidział takiego traktowania urządzenia. Trochę za mocno testujesz. Sfolguj bo popsujesz urządzenie
    Masz rację i tak zrobiłem - wezwałem serwisanta, ma sprawdzić instalacje dziś. Co do moich testów to konsultowałem to z serwisem Electroluxa. Pani powiedziała, że może tak się zdarzyć przy używaniu palników jak na filmie, ponieważ płyta przy instalacji do 400V dzieli się na połowy prawą i lewą. Na każdą przysługuje 3600W. Moc 2x9 po przeciwnych stronach (lewa, prawa) ma działać normalnie[/b]. Tyle tylko, że po tej rozmowie sprawdziłem to i moc 2x9 po stronie lewej dolnej i prawej górnej działała chyba minutę i wyzwoliła bezpieczniki, co ewidentnie wskazuje już, że coś jest nie tak, ponieważ zdaniem Electroluxa nie ma prawa się to zdarzyć. Nie testuje już tak urządzenia aby go nie popsuć - tak jak radzisz, ale wyzwoliło korki także przy użyciu mocy 4 palników równocześnie (Lewa:8,5); (Prawa:8,5).

    Zdaję sobie sprawę, że rzadko występują sytuacje gotowania na turbo obrotach, ale jeśli już wystąpią to chciałbym mieć sprawny sprzęt, który to udźwignie - stąd takie testy. Mam nadzieję, że dziś po wizycie serwisanta jak i elektryka od dewelopera sprawa się wyjaśni.

    Dodano po 5 [godziny] 29 [minuty]:

    EDIT

    Wydaje się, że jest coraz bliżej rozwiązania. Niby prosta rzecz, ale wyszło dopiero teraz.

    1. Najpierw wraz z monterem zlikwidowaliśmy ozdobną blachę która maskuje przestrzeń między piekarnikiem, a indukcją, co - jak przypuszczaliśmy - blokuje cyrkulacje powietrza, piekarnik nagrzewa się, oddaje ciepło i indukcja się przegrzewa. Żadnych kabli pomiędzy nie było i nie ma, także to nie wchodziło w grę. Okazało się, że to nie to. Przyczyna jest dużo prostsza.

    Producent Electrolux złączył kabel brązowy i czarny tak aby osoby, które chcą podłączyć indukcje pod 230V mogli to zrobić. Jednak w instrukcji widnieje informacja, że kabli nie wolno lutować, rozwiercać itp. Przez to monter nie chciał ich rozdzielać i podłączył jak widać na zdjęciach.

    Temat (mam nadzieję) zamknę we wtorek, bo na 99% to jest przyczyną - indukcja jest podłączona na 1 fazę... Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki
  • Helpful post
    Level 27  
    Lukasz055 wrote:
    Wydaje się, że jest coraz bliżej rozwiązania. Niby prosta rzecz, ale wyszło dopiero teraz.
    Wstaw zdjęcia na których coś widać, bo mi się otwierają, ale takiej wielkości że niewiele widać. Skoro masz indukcję podłączoną pod 1F to nie dziw się, że zabezpieczenie B16 wyzwala, nawet 3xB16 skoro i tak 1F używasz. Płyta na pełnej mocy potrzebuje 2x16A=32A, a ty jej dostarczasz 1x16A. Płyta "chce" więcej, ale zabezpieczenie jej nie pozwala.
    Te przewody z tą kostką to sobie tak dyndają czy jednak są w jakieś puszce? Jak bez puszki to trochę niechlujnie to zrobione jest.
  • Helpful post
    Level 31  
    Producent nic nie łączy. Dodaje przewód do kuchni nie podłączony. Moja rada. Albo podłącz to sam z pomocą forum i dobrych zdjęć, brak wpisu w karcie (chyba że już podstęplował ci ten pożal się montera albo wezwij innego. Bo ten ewidentnie skopał robotę. I wywija się podłączeniem producenta. Jak można pod instalację trzyfazową podłączyć płytę do zacisków jednej fazy. To chyba potrafią tylko instalatorzy z U.P.
  • Level 3  
    Ktoś_tam wrote:
    Wstaw zdjęcia na których coś widać, bo mi się otwierają ale takiej wielkości że niewiele widać.
    Mój błąd - poniżej pełnej jakości zdjęcia.
    Ktoś_tam wrote:
    Skoro masz indukcję podłączoną pod 1F to nie dziw się, że zabezpieczenie B16 wyzwala, nawet 3xB16 skoro i tak 1F używasz
    Niestety ja nawet nie wiedziałem, że to jest podłączone pod 1 fazę, nie widziałem jak podłączał kostkę, mogłem ocenić tylko po sile, a tam widać podłączony brązowy i czarny. W kostce schowany jest złączony kabel czarny i brązowy co daje 1fazę.
    Ktoś_tam wrote:
    Jak bez puszki to trochę niechlujnie to zrobione jest.
    Jest zaizolowane taśmą izolacyjną, ale generalnie kabel wisi.
    Mierzejewski46 wrote:
    Producent nic nie łączy. Dodaje przewód do kuchni nie podłączony. Moja rada. Albo podłącz to sam z pomocą forum i dobrych zdjęć, brak wpisu w karcie (chyba że już podstęplował ci ten pożal się montera albo wezwij innego.
    Podbił się już, a tłumaczenie było takie, że Pan nie rozdziela kabli widocznych na drugim zdjęciu, abym nie stracił gwarancji producenta i to nawet logiczne rozumowanie, ale dzwoniłem do Electroluxa i takie coś można, (a nawet trzeba w tym przypadku) zrobić. Jest to opisane w instrukcji.
    Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki
  • Level 27  
    Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki
    Brak puszki, brak rozdzielenia przewodu pod indukcję, zaizolowanie taśmą, jednym słowem fuszerka. Dobrze, że chociaż listwę zaciskową zastosował. Marną bo marną ale jest. Szkoda, że pod taki jeden tor można podłączyć tylko po jednym przewodzie z każdej strony. Temu artyście udało się umieścić dwa neutralne z jednej strony. Chyba nie są one pod jedną tulejką? Już lepsza jest taka lub inne podobnego typu gdzie można z jednej strony podłączyć po 2 przewody czyli łącznie 4 na jeden tor. :arrow: Link. Oczywiście puszka do tego, ale to już nieważne jak połączone, ale w puszce, a nie oklejone taśmą.
  • Level 12  
    Bardzo pouczająca historia. Nie przyszło by mi do głowy,że takie proste podłączenie można zrobić źle. Ale i źle i prowizorycznie to naprawdę szczyt braku profesjonalizmu. To podłączenie ma służyć codziennie przez lata więc konieczne jest porządne podłączenie i izolowanie przed dotykiem. Przewody zaś powinny być zamocowane przed rozłączeniem np. przez przypadkowe zahaczenie.. TO SĄ PODSTAWY racjonalnego działania.
  • Level 27  
    zosin9 wrote:
    Bardzo pouczająca historia. Nie przyszło by mi do głowy,że takie proste podłączenie można zrobić źle. Ale i źle i prowizorycznie to naprawdę szczyt braku profesjonalizmu. To podłączenie ma służyć codziennie przez lata więc konieczne jest porządne podłączenie i izolowanie przed dotykiem. Przewody zaś powinny być zamocowane przed rozłączeniem np. przez przypadkowe zahaczenie.. TO SĄ PODSTAWY racjonalnego działania.

    Nie zapomnij, że zrobił to podobno człowiek z papierami. Ze swojej strony jeszcze dodam, że nawet jakby z jakiś powodów przewód zostałby wyrwany, mimo jego zabezpieczenia, to żyły powinny się wyrywać w odpowiedniej kolejności. Na zdjęciu widać, że to też zostało spaprane.
  • Level 3  
    Okej, temat wydaje się rozwiązany.
    1. Płyta była źle podłączona. Zdaniem Pana, który montował była dobrze podłączona, także możemy przyjąć kompromis, że było to podłączenie nieadekwatne do mocy urządzenia i dostępnych u mnie złączy (3 fazy). Płyta była podłączona na 1, kable zostały rozdzielone na dwa i korzystam już ze wszystkich 3 faz w mieszkaniu (2 fazy indukcja, 1 faza piekarnik).

    2. Przy ponownym (prawidłowym) podłączeniu wyszła wątpliwość, że czarny kabel, a więc jedna faza nie jest podłączona od strony indukcji, ponieważ jeden kabel wisiał. Pan nie był w stanie powiedzieć co to, ale na własną odpowiedzialność kazałem podłączyć. Oczywiście okazało się, że to kabel, który jest niepodłączony ponieważ takie inukcje sprzedawane są na całym świecie i w Polsce jest montowane w jeden sposób, a gdzieś indziej w w inny. Poza tym widać, że jeden kabel jest matowy, drugi błyszczący, a po zaglądnięciu wgłąb widać podłączenie czarnego kabla (tylko trzeba chcieć to zobaczyć :). - Konsultowałem to z inną osobą, która również posiada uprawnienia.

    3. Po testach nie wybija bezpieczników, płyta pracuje równomiernie.

    Wrzucam zdjęcie tego wiszącego z płyty kabla.

    Temat zamknę w weekend - jeśli ktoś chce coś dodać dla "potomnych" to śmiało.
    Ja z góry dziękuję wszystkim tutaj za pomoc i radzę zawsze ciut zgłębić temat i kontrolować pracę osoby z uprawnieniami aby nie wyszły takie problemy.

    Pozdrawiam,
    Łukasz

    Indukcja Electrolux LIR60433 - używanie kilku palników wybija bezpieczniki