Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Citroen Berlingo 1.6 hdi - Utrata mocy zapala się żółty trójkąt

30 Sep 2020 00:07 1950 7
  • Level 3  
    Witam po odpaleniu auta i od razu wyrzuceniu biegu auto normalnie się zbiera ma moc A po wyrzuceniu na luz zapala się kontrolka żółty trójkąt mechanik podlaczajac komputer stwierdził że problem jest w jakiś przekaznikach wentylatorów które mieszczą się gdzieś koło akumulatora proszę pomóżcie dziękuję z gory

    Moderated By CameR:

    Co oprócz diagnozy mechanika już zostało sprawdzone, zweryfikowane ?
    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.

  • Level 39  
    Skoro
    Norbert698515 wrote:
    mechanik podlaczajac komputer stwierdził że problem jest w jakiś przekaznikach wentylatorów które mieszczą się gdzieś koło akumulatora

    to czemu tego nie naprawił?
  • Level 3  
    Ponieważ dokładnie nie wie
  • Level 35  
    Norbert698515 wrote:
    Ponieważ dokładnie nie wie

    To musisz szukać innego mądrzejszego.Jak byś chociaż podał numery błędów to jeszcze coś.A tak nic a nic tam nie zrobisz.
  • Level 3  
    Wyskakuje komunikat eng man system faulity
  • Level 28  
    komunikat jest malo wazny, potrzeba nam kody bledow
  • Level 3  
    Ok rano dowiem się wszystkiego dodam jeszcze jak odpale auto i ruszę od razu jest wszystko w porządku nawet pod 160 km na godzinę wyrzucam na luz nic nie wyskakuje jak tylko zatrzymam auto zaraz się to zapala rano zapytam o kod błędu dziękuję pozdrawiam
  • Level 3  
    Ok rano dowiem się wszystkiego dodam jeszcze jak odpale auto i ruszę od razu jest wszystko w porządku nawet pod 160 km na godzinę wyrzucam na luz nic nie wyskakuje jak tylko zatrzymam auto zaraz się to zapala rano zapytam o kod błędu dziękuję pozdrawiam

    Dodano po 6 [godziny] 13 [minuty]:

    Tak jak mój nie do uczony mechanik mówił że jakiś przekaźnik więc zacząłem sam szukać j okazało się że przekaźnik wentylatorów chłodzenia skorodowana
    (Sprężyna ) Dziękuję z góry za pomoc pozdrawiam