Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] RENAULT MEGANE II 1,5DCI - Nie odpala świece nie grzeją

911 02 Oct 2020 17:41 1200 8
  • #1
    911
    Level 9  
    Megane II 1,5DCI przestał odpalać wymieniłem akumulator bo wcześniej dość długo ostatnio kręcił zanim zapalił .
    . Znalazłem , że napięcie nie przychodzi na świece żarowe to może być powód .
    Podmieniłem sterownik grzania świec , sprawdziłem bezpiecznik 70A na dolnej skrzynce .
    Przedzwoniłem kable między świecami a pinami kostki sterownika .
    Dalej nie wiem ale chyba sygnał przychodzi z komputera .
    Na skrzynce bezpieczników było trochę zielonych nalotów na kostkach
    usunąłem sprayem do kontaktów .
    Gdzie dalej szukać ??
  • #3
    911
    Level 9  
    grzecho3223 wrote:
    Sprawdz czujnik temperatury

    Wygląda na dobry ma 3,7kOhma widziałem gdzieś tabelkę że to jest w normie . RENAULT MEGANE II 1,5DCI - Nie odpala świece nie grzeją
    Gdzieś czytałem że w RENAULT benzynie mogą być dwa . Jeden od zegarów drugi na kompa .
    Znalazłem jeden na termostacie ma dwa piny .
    Może i w dieslu jest gdzieś drugi ?
  • Helpful post
    #4
    milejow
    Level 43  
    W starych renòwkach były dwa,tu jest jeden do wszystkiego.Zròb jakąś diagnostykę-ciśnienie paliwa,obroty- dowiedz się co ma a czego mu brakuje,że nie pali.
  • #5
    911
    Level 9  
    Świece żarowe nie mają napięcia to pewne i muszę to wyeliminować .
    Jak nadal nie będzie palił szukać trzeba dalej .
    Sterownik świec sprawdzony w innym aucie chodzi świece zapala .
    W moim na desce kontrolka świec się zapala ale napięcie na nie , nie przychodzi
  • Helpful post
    #7
    jasio1234567
    Level 14  
    Może za ciepło jest teraz by sterownik załączył świece. Odepnij czujnik temp i sprawdź czy wtedy świece zaczną grzać
  • #8
    911
    Level 9  
    jasio1234567 wrote:
    Może za ciepło jest teraz by sterownik załączył świece. Odepnij czujnik temp i sprawdź czy wtedy świece zaczną grzać

    Sprawdzałem na podobnej Megane z 1,9DCI swój sterownik świec i zapala świece przed rozruchem a nawet trzyma chwile jak silnik chodzi . Ten co był w niej tak samo . Myślę ,że te silniki 1,9 i 1,5 powinny mieć takie same warunki do zapalania .
    W mojej nie zapala . czujnik temperatury odpinałem i nic . Ma około 3,7kOhma to raczej w normie .
    Moim zdaniem brak sygnału na PIN 8 wtyczki sterownika ze skrzynki z bezpiecznikami ale nie wiem który pin sprawdzać .
    Przedzwaniałem w tej 1,9 i znalazłem jakieś przejście ale 540 Ohmów .
    W mojej na tym pinie jest inny kolor kabla i brak przejścia więc nie jestem taki pewien czy wiązki mają identyczne .
  • #9
    911
    Level 9  
    Przyczyną był zgniły przerwany przewód w wiązce między gniazdem sterownika świec (PIN 8 brązowy )
    Idący do komputera szara wtyczka pin F2 .
    Zielona śniedź aż rozsadziła izolację . Dodam że nie było mowy o jakimś przetarciu o ostre krawędzie . Kabel był zawinięty w wiązce opasany izolacją .
    Przy okazji znalazłem dwa kolejne uszkodzenia izolacji jeszcze nie generowały problemów ale w porę zapobiegłem .