Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Simson S51 - tylna lampa słabiej świeci

Ddd12345 14 Oct 2020 13:26 471 6
  • #1
    Ddd12345
    Level 3  
    Witam, mam Simson S51 6V Elektronik, jest nowa instalacja. Jak wkładam bezpiecznik od ładowania na zgaszonym to jest dobrze, a jak się zapali to tylna lampa po dodaniu gazu słabiej świeci. Ładowanie jest, ktoś ma jakiś pomysł co to jest? Z góry dziękuję za odpowiedź
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #3
    ...KUBA...
    Level 24  
    A jak nie wkładasz bezpiecznika od ładowania?? :)
    W Simsonie były różne układy ładowania, jaki masz u siebie?? Cewka pod magnetem od ładowania - ta z dwoma wyprowadzeniami ma jeden koniec uzwojenia połączony z masą - statora? Masz układ ładowania oparty na mostku prostowniczym i Elbie?
  • #4
    Ddd12345
    Level 3  
    U mnie jest zwykła żarówka i nie a elby
  • #5
    ...KUBA...
    Level 24  
    Rozumiem, że tylne światło pozycyjne masz podłączone do zasilania z akumulatora?
    Co oznacza, że "Ładowanie jest"? Jak masz czym zmierzyć podaj napięcie na akumulatorze na zgaszonym oraz na odpalonym silniku.

    Masz taki układ ładowania?
    Simson S51 - Problem z podłączeniem stacyjki#3
    Chociaż jeśli to elektronik to pewnie będzie to sam mostek prostowniczy...
  • #6
    Ddd12345
    Level 3  
    Tak pozycja działa i jest z akumulatora ale nie ma ładowania w tedy tylna żarówka też dobrze świeci a jak się włoży bezpiecznik od ładowania w tedy jest ładowanie ale w tedy tyln ala pa jak się daje gazu gazu to się przyciemnia po chwili na wysokich obrotów lekko coś zakopcilo lekko lecz wszytko działa nic się nie zepsuło

    Dodano po 1 [minuty]:

    I są podłączone z regulatora 2 siwe kable jeden do świateł z cewki a drugi do pozycji z akumulatora i są jeszcze trzy czerwony jeden zielony i zielono czerwony
  • #7
    Ddd12345
    Level 3  
    Problemem było odwrotne podłączenie kabli od cewek zamiast od ladownai to była od switatel a do światlo tylne szło z cewki do ładowania zmieniłem kable i wszytko jest ok