Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

THOMSON chassis ICC11

doovoo 12 Paź 2005 15:09 975 4
  • #1 12 Paź 2005 15:09
    doovoo
    Poziom 2  

    Telewizor nie wyszukuje nowych stacji.
    Ma tylko funkcje automatycznego programowania - nie zatrzymuje sie na stacjach, ale znajduje 1..3 programy - szum lub jakies odbicia stacji.

    Podłączyłem przez euro monitor, w czasie automatycznego programowania widze na monitorze, iz jest przeszukiwany caly zakres, ale nie zatrzymuje sie na stacjach. Gdy podlaczylem generator obrazu i dostroilem sie, obraz jest poprawny.

    Wcześniej nie działał wogóle - wymieniłem pamięć. Próbowałem na nowej pamięci oraz z wgranym programem sciagnietym z elektrody. W trybie serwisowym nie widze ustawien dla glowicy, probowalem zapis ustawien domyslnych.

    Czy ktoś spotkał się z takim problemem i mogłby pomóc?

    pozdrawiam
    Mariusz

  • #2 12 Paź 2005 15:12
    euro2L
    Poziom 41  

    Podstaw jeszcze inny bin

  • #3 12 Paź 2005 16:29
    doovoo
    Poziom 2  

    Tylko skąd wziąść inny bin..., może ktoś poratuje?
    pozdrawiam
    Mariusz

  • #5 12 Paź 2005 17:49
    doovoo
    Poziom 2  

    dziękuje wszystkim za pomoc,
    telewizor działa poprawnie na wsadzie pamięci z Saby na tym samym chassis.

    pozdrawiam
    Mariusz

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME