Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Domofon PRESTIGE V 456 5 przewodów

mihauuu 21 Lip 2007 11:24 40720 96
  • #31
    weeber
    Poziom 11  
    chodzi mi dokladnie ktory kabel ze starego domofonu gdzie podlaczyc do nowego
    wyzej sa zdjecia ktore zrobilem oraz schemta podlaczenia
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • #32
    zybex
    Pomocny dla użytkowników
    Wiesz dlaczego nikt nie kwapi się aby tobie pomóc? To dlatego, że za obejrzenie twoich zdjęć żądasz kilku punktów. Ja jak o coś pytam, to nie żądam zapłaty, przeciwnie daję punkty za pomoc.
  • #34
    zybex
    Pomocny dla użytkowników
    Do nowego unifonu musisz przyłączyć w ten sposób:

    To co było na "Sł" daj na nr 2
    To co było na "Mi" daj na 3
    To co było na "Wy" daj na 1
    To co było na " ┴" daj na 4

    Dodatkowo połącz krótkim kabelkiem 3 z 5.
    Mostek, który jest na druku ma pozostać (nie zrywaj go).
  • #35
    weeber
    Poziom 11  
    dzieki
    wszystko dziala poza otwieraniem drzwi
    to wina aparatu czy podlaczenia?
  • #36
    zybex
    Pomocny dla użytkowników
    Otwieranie to zwieranie żyły mikrofonu do masy. Mając słuchawkę przy uchu zewrzyj na chwilę masę z żyłą mikrofonu (czyli 3 z 4). Powinieneś usłyszeć otwieranie zamka.
    Jeżeli tak będzie to powiem ci co dalej.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • #37
    weeber
    Poziom 11  
    odpisuje dopiero teraz bo mnie nie bylo
    cos tam slychac po zwarciu tych dwoch ale czy to dzwiek otwierania drzwi to niewiem

    Dodano po 3 [godziny] 28 [minuty]:

    a kabel z z2 nie powinien byc gdzies podpiety jeszcze?
  • #38
    zybex
    Pomocny dla użytkowników
    Jeżeli słyszysz otwieranie po zwarciu żyły mikrofonowej do masy (na krótko), oznacza że brakuje ci jakiegoś mostka lub masz źle ustawiony.
    Powiem jeszcze raz. Jeżeli zwora na płytce nie jest zerwana to musisz połączyć zacisk 3 z 5 (czyli pod 3 będą dwa kabelki).
    Jeżeli zwora jest zerwana to musisz dodatkowo zrobić jeszcze jeden mostek, a mianowicie 7 z 4 (czyli pod 4 będą tez dwa kabelki).
  • #39
    weeber
    Poziom 11  
    mam dokladnie tak jak opisales i otwieranie nie dziala
  • #40
    zybex
    Pomocny dla użytkowników
    Mam nadzieję, ze u innych mieszkańców otwieranie działa. Jeżeli tak jest to może jedynie oznaczać, że pomyliłeś przewód masowy z innym. Napisz czy słychać dobrze w obie strony, czy się coś nie wzbudza?
  • #41
    weeber
    Poziom 11  
    tak otwieranie dziala u innych osob
    slychac w obie strony
  • #42
    zybex
    Pomocny dla użytkowników
    A ile przewodów masz do dyspozycji? Ten opis dotyczy instalacji 4 - przewodowej. Szkoda, że nie mam schematu tego twojego starego unifonu.
  • #43
    weeber
    Poziom 11  
    mam 6 przewodow do dyspozycji 5 widac na zdjeciu - jednego nigdzie nie podlaqczylem a wczesniej byl i jeszcze jeden ktory wczesniej tez nie byl podlaczony

    gdybym mial schemat do starego unifonu to pewnie tez dalbym sobie rade
    a tak niewiem co z czym
  • #44
    zybex
    Pomocny dla użytkowników
    No to teraz sprawa się nieco rozjaśniła. W takim razie otwieranie zamka jest u ciebie na niezależnych żyłach. Po prostu musisz doprowadzić do tego, aby przycisk w unifonie (ten do otwierania) zwierał te dwa pozostałe przewody.
    Musisz więc zworę zerwać ( na schemacie zobacz dokładnie o co chodzi) a te żyły podłączyć pod 5 i 7.
    Jeżeli jednak wykorzystywane jest tylko 5 żył, to bedziesz musiał zrobić podobnie jak w twoim starym unifonie (na zdjęciu widać, że jeden z zacisków zamka "Z1" jest zmostkowany z masą). W tym wypadku zwory na druku nie zrywasz a dodatkową żyłę łączysz na zacisk 5.
  • #45
    weeber
    Poziom 11  
    ok dzieki
    teraz dziala ale caly czas "otwiera" drzwi
    raz naciskam a wyglada jakby caly czas bylo wcisniete
    caly czas jest zwarcie wiec niewiem co dalej rozumiem ze wszystko co wczesniej pisales ma zostac kable tam gdzie byly + dwa mostki ?
  • #46
    zybex
    Pomocny dla użytkowników
    Teraz (skoro po otwarciu trzyma cały czas) musisz zmniejszyć czułość mikrofonu. Najprościej jest wstawić mały opornik rzędu 1 kom na żyle mikrofonu.
    Odnośnie jeszcze schematu, który zamieściłeś. Tam pod spodem jest napisane co zrobić przy instalacji 6-żyłowej.

    Napisałeś, że trzyma cały czas. Rozumiem przez to, że od momentu wciśnięcia, a nie podniesienia słuchawki? Czyli gdy trzymając przy uchu słuchawkę wciśniesz na chwilę widełki, to gdy je puścisz to zamek nie trzyma.?
  • #47
    weeber
    Poziom 11  
    gdy wcisne guzik otwieranie drzwi trzyma caly czas tzn ok 10 min i wtedy sie wylacza
  • #48
    zybex
    Pomocny dla użytkowników
    To bardzo dziwne. Przecież otwieranie to chwilowe zwarcie odpowiednich żył. Zamek powinien zwolnić natychmiast gdy puścimy przycisk. Czasem, gdy jest duża czułość mikrofonu to następuje takie "zjawisko", ze trzyma mimo zwolnienia przycisku, ale gdy tylko odwiesimy unifon na miejsce, to zamek zwalnia. U ciebie jednak jest zupełnie coś innego. Stawiam na twój błąd w podłączeniu. Najlepiej było by gdybyś podejrzał u kogoś z sąsiadów jak mają podłączone poszczególne żyły do podobnych unifonów, a najlepiej takiego samego.
    Ps. Dziwi mnie trochę fakt, że nie wziąłeś kogoś kto podłącza takie rzeczy i za parę złotych zrobiłby to szybko i sprawnie.
  • #49
    mareczek2018
    Poziom 2  
    mam problem z domofonem wywołanie działa bez zarzutów słyszę dobrze z bramy i teraz zaczyna sie problem gdy ja zaczynam mówić do słuchawki ponieważ mój głos jest zniekształcony i w ogóle niemożna mnie zrozumieć co mówię a aparat jest nowy instalacja jest 5 przewodowa proszę o pomoc i z góry dziekuje
  • #50
    zybex
    Pomocny dla użytkowników
    Spróbuj regulować (przy otwartym unifonie) tym małym potencjometrem montażowym, który jest na płytce. To on odpowiada za wzmocnienie mikrofonu. W lewo ścisza, w prawo robi głośniej.
  • #51
    mareczek2018
    Poziom 2  
    juz próbowałem ale to nic nie pomaga tym bardziej jest to śmieszna rzecz bo u innych lokatorów tego niema ich słychać dobrze tylko umnie jest ten defekt
  • #52
    pyrdos
    Poziom 2  
    Witam
    Tez mam problem z Prestige v456 i prosze o pomoc. Chodiz o to, ze jak dzwonie do domu to z kasety wydobywa sie glosny dzwiek, natomiast w domu jest on bardzo cichy. Cos jakby byly zamienione dzwieki. Ten, ktory powinien byc przy wcisnieciu przycisku na kasecie jest w mieszkaniu, i na odwrot, glosny na zew. Ze sciany wychodzi 6 kabelkow. Czerwony, zielony, niebieski i 3 biale. Prosze o pomoc.
    Z gory dziekuje i pozdrawiam
  • #53
    broda1949
    Poziom 1  
    mam V-456 (6przewodów)działa zgodnie z instrukcją ale cicho,jak zrobić aby był głośny.
  • #54
    anhia
    Poziom 9  
    Witam

    zakupiłam w/w domofon, ale niestety nie mogę sobie poradzić z podłączeniem :(

    Ze ściany wystaje 6 kabli, w starym domofonie (nie znam nazwy starego domofonu, taki czerwony ;) ) są podłączone w następujący sposób. (patrząc od góry):
    niebieski
    biały
    szary
    pomarańczowy
    przezroczysty
    zielony

    Dodatkowo biały jest zmostkowany z przezroczystym.

    Proszę o pomoc, z góry dziękuję.
    Ania
  • #58
    zybex
    Pomocny dla użytkowników
    Dziwne, ale tak właśnie wyobrażałem sobie (po Twoim opisie) ten unifon. Już nawet chciałem "w ciemno" o tym napisać, ale wolałem zaczekać na zdjęcia. :D
    To stara Wekta z przyciskiem "kluczykiem". Zaraz poszukam notatek na jej temat.

    Od góry masz w tym starym:

    6 - przycisk (zamek)
    5 - przycisk (zamek)
    4 - mikrofon
    3 - słuchawka
    2 - masa
    1 - wywołanie

    Nowy ma oznaczenia:

    9 - przycisk (zamek)
    10 - przycisk (zamek)
    6 - masa
    2 - mikrofonu
    CA - wywołanie
    1 - słuchawka

    Domofon PRESTIGE V 456 5 przewodów
  • #59
    anhia
    Poziom 9  
    dziękuję za odpowiedź :) jutro będę kombinować, dam znać czy działa.
    Miłej nocy. Pozdrawiam
  • #60
    zybex
    Pomocny dla użytkowników
    Z2 koniecznie zdejmij a Z1 zostaw (bo tak było w starym, zmostkowana masa z jednym końcem przycisku). Być może nie jest to konieczne, bo obydwa powinny być zdjęte przy instalacji 6 żyłowej. Wypróbuj zresztą sama. Chodzi tylko o otwieranie zamka.