Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Audi A6 C6 2,0 tdi - Silnik gaśnie przy obciążeniu

Henry239 31 Oct 2020 19:46 597 4
  • #1
    Henry239
    Level 2  
    Witam wszystkich.
    Mam taki nietypowy problem po odpaleniu silnik równo pracuje i wkręca się na obroty natomiast przy włączeniu pierwszego biegu i próbie ruszenia silnik gaśnie również jak skręcę kierownicą do oporu też gaśnie. Nadmienię że wymieniłem pompowtryskiwacze po regeneracji i wymieniłem egr na nowy klapy wirowe w kolektorze ssącym są wyczyszczone i działają tak jak powinny vcds nie pokazuje żadnych błędów na desce też nie świeci się żadna kontrolka. Może ktoś spotkał się z takim problemem bo już nie wiem czego się złapać a tak wszystko wymieniać to za drogo wychodzi. Proszę o każdą podpowiedź.
  • #2
    daroka14
    Level 26  
    Może to po prostu wina filtra paliwa
  • #3
    Henry239
    Level 2  
    Jest świeżo po wymianie wszystkich filtrów i oleju.
  • #4
    pilkozak
    Level 16  
    a jak próbujesz ruszyć z wyższych obrotów to też od razu gaśnie? Może coś silnik "trzyma"? jak mówisz że przy skręcaniu kół też gaśnie to może gdzieś łożysko stoi /np. na pompie wspomagania/ i go dusi. Pasek PK wielorowkowy od osprzętu nie jest wyświecony/przegrzany? Trzeba go zdjąć i spróbować ruszyć.
  • #5
    henry2014
    Level 1  
    Już doszedłem do przyczyny gaśnięcia.
    Nie przywiązałem wcześniej do tego wagi ale przed tą awarią pękła sprężyna od napinacza paska wielorowkowego i strzępy paska wkręciło pod obudowę rozrządu czego nie było widać i okazało się że przeskoczył pasek o jednego zęba, wymieniłem rozrząd i wszystko wróciło do normy. Dzięki za próbę pomocy.