Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 307 zwariowana el./BSI - Nie działa centralny, wariuje elektryka

JoseBambinho 09 Nov 2020 23:48 870 0
  • #1
    JoseBambinho
    Level 1  
    Wie ktoś może o co chodzi? Pacjent 307 1.6hdi 2006HB.
    Samochód z dnia na dzień posiada dziwne objawy:
    - Nie działa centralny z pilota, z przycisku z deski rozdzielczej normalnie,
    - Przy otwieraniu drzwi raz złapie centralny, a później już tylko się zamykają cicho, a światła awaryjne nie świecą,
    - przy odpalaniu za pierwszym razem zapłonu za każdym razem włączają się wycieraczki przednie na jeden cykl,
    - przy odpaleniu zapłonu jest sygnał dźwiękowy jakby rozładowany akumulator (żadne kontrolki się nie pokazują), przy uruchamianiu silnika tak samo
    - czasami trzeba odczekać kilka sekund na zapłonie żeby odpalił, inaczej kręci rozrusznik tylko,
    - po wykasowaniu z radia średniego spalania, po ponownym odpalaniu zapłonu jest wykasowane, a po jakimś czasie przywraca się poprzednia wartość(pamięć radia działa jak chce),
    - Przy pewnym poziomie paliwa przeskakuje na inną wartość wskazania i pozostaje tak do ponownego zatankowania (fałszywa i zacięta wartość paliwa)
    -świateł nie włączę bez zapłonu, przy wyłączeniu zapłonu automatycznie wyłączają się światła.



    Na diagboxie pokazuje błąd pedału gazu(zacięcie), egr, obwod przekaźnika podgrzewania wstępnego, czujnik deszczu i natężenia oświetlenia,
    moduł odszranianie lusterka pasażer i kierowca.

    Pierwszy raz widzę taka sytuacje, cała elektryka zwariowała, ktoś ma jakiś pomysł? BSI i BSM nie pokazują błędów, sucho.

    Podpięcie masy od minusa akumulatora do skrzyni biegów nie pomaga.
    Dodam, że odebrałem autko wtedy od mechanika i było dość wilgotno za zewnątrz i padało, możliwe, że coś zalało, zaparkowałem auto zanim zaczął się problem, po chwili wróciłem i pojawiły się właśnie powyższe objawy.
    Stawiam na BSI lub immo/stacyjkę... Bateria w pilocie wymieniona, zaadoptowany "przyuczony" kilkukrotnie i bez efektów.