Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] A4 B6 Mruga xenon i gaśnie

rcristianor 16 Nov 2020 20:04 957 3
  • #1
    rcristianor
    Level 10  
    Hej!
    Wyszukałem podobne tematy jednak to nie dotyczy mojego porblemu.
    Pacjent A4 B6 2002rok.
    Lampy Xenon
    Problem polega na tym, że gaśnie ksennon (przeważnie lewy, choć czasami prawy też zgaśnie).
    Najpierw zaczyna mrugać po czym zgaśnie.
    Zaobserwowałem zależność podczas skręcania w prawo lub lewo, jak jadę o wybojach.

    Myslałem, że to przetwornica... Wymieniłem dwie na nowe valeo, do tego D1S też wymieniłem na nowe osram.
    Nie ma rezultatu.

    Czy to możliwe, że gdzieś przy układnie kierowniczym idzie wiązka przewodów i podczas skrętu naciągają się przewody i tak się dzieje?
    A może to masa? Przekaźnik?

    Ma ktoś schemat?

    Dodam, że na postoju ruszając przewodami nic się nie dzieje, kręcąc kierownicą też nie! Tylko podczas jazdy...

    Wyłącze światła, włącze ponownie i świecą dalej ale to tak nie może być
  • #2
    rcristianor
    Level 10  
    No dobrze, zero odzewu a szkoda.

    Zacznę od dołożenia masy, czy jest ktoś, kto podzieli się rozpiską pinów lamp xenon (zwykłe nie bi) ?
    Gdzie najlepiej wpiąć dodatkową masę?
  • #3
    rcristianor
    Level 10  
    Problem rozwiązany ;-)
    Dziękuję wszystkim za pomoc.
    Temat do zamknięcia.
  • #4
    rcristianor
    Level 10  
    Problem rozwiązany ;-)
    Dziękuję wszystkim za pomoc.
    Temat do zamknięcia.

    Dodano po 57 [sekundy]:

    Problem rozwiązany.
    Dziękuję wszystkim za pomoc.
    Temat do zamknięcia.