Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia 2 1.9Tdi PD - Zgasł w czasie jazdy nie kręci

21 Lis 2020 23:34 177 5
  • Poziom 3  
    Witam. Auto Skoda Octavia 2 1.9 Tdi na pompowtryskach.
    Problem jest taki że zgasła jak by nigdy nic w czasie jazdy i nie chce zapalić nawet nie chce kręcić a aby cyka słychać coś jak by rozładowany akumulator ale to mogę wykluczyć bo dwa akumulatory były zmieniane na próbę i dalej to samo.
    Zaglądałem do paska rozrządu i nie widać żeby co kolwiek się tam wydarzyło
    Czy ktos miał podobny problem wie co tam może być co się stało?
  • Poziom 29  
    Załóżmy że to BXE to to nie widzę tego dobrze.Wbij bieg i próbuj trochę pchnąć auto zobacz czy kółka się kręcą pod osłoną rozrządu.
  • Poziom 3  
    Próbowałem na tak zwanego pycha odpalić auto to przy dobrym pchaniu przy próbie odpalenia na 2 nic aby koła delikatnie zblokowały i nic się nie działo żeby chciał odpalić.
    A przy drugiej próbie na 3 tak samo nic nie chciał ująć.
    Sprawdzałem rozrząd po zdjęciu osłony i nie wygląda żeby coś było nie tak na pierwszy rzut oka i pasek na napięty widać dobrze.

    Dodano po 7 [godziny] 51 [minuty]:

    Wrzuciłem bieg 2 nawet 3 i 4 żeby lżej było i pchalem do przodu ile dało radę bo bieg blokował ale przy rozrządzie nic się nie ruszyło
  • Moderator Samochody
    Miałeś to zrobić delikatnie... jak Ci się na siłę udało przepchnąć na wysokim biegu, to sobie tylko dodatkowych uszkodzeń i kosztów narobiłeś. Rozrządu nie sprawdza się "na oko" tylko na blokady. Moim zdaniem spokojnie możesz szukać innego silnika.
  • Poziom 29  
    Pio5311 napisał:
    Próbowałem na tak zwanego pycha odpalić auto to przy dobrym pchaniu przy próbie odpalenia na 2 nic aby koła delikatnie zblokowały i nic się nie działo żeby chciał odpalić.
    A przy drugiej próbie na 3 tak samo nic nie chciał ująć.
    Sprawdzałem rozrząd po zdjęciu osłony i nie wygląda żeby coś było nie tak na pierwszy rzut oka i pasek na napięty widać dobrze.

    Dodano po 7 [godziny] 51 [minuty]:

    Wrzuciłem bieg 2 nawet 3 i 4 żeby lżej było i pchalem do przodu ile dało radę bo bieg blokował ale przy rozrządzie nic się nie ruszyło

    Nic nie słuchasz.Unieś prawe koło wbij piąty bieg.Pokręć kołem i zobacz czy da się obracać silnikiem normalnie.Można wykręcić świece żarowe by było lżej.