Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka ARDO LS 9212A, brzęczenie? wibracje?

15 Paź 2005 15:07 2957 5
  • Poziom 12  
    Po włączeniu urządzenie pracuje normalnie. W trakcie programu mycia nagle zaczyna bardzo głośno brzęczeć. Wyczuwalne są również wibracje. Trwa to kilkanaście do kilkudziesięciu sekund. Później wszystko wraca do normy.

    Może ktoś podpowie co to może być?
    z góry dzięki,
  • Specjalista AGD
    Proponuje ją delikatnie kopnąć może jej przejdzie.
    A tak poważnie może już pompa spustowa się kończy.
    Pozdrawiam
  • Pomocny post
    Specjalista AGD
    Tak może robić elektromagnes klapki dozownika.
  • Poziom 12  
    - tak być nie może, za głośno, wszyscy w domu się zlecieli...
    - kopać próbowałem, nie pomogło;)
    -pompa raczej nie, zmywarka jest nowa nieużywana, aczkolwiek przeleżała się chyba parę lat .....
    - elektromagnes to może być to, odgłoś kojarzył mi się właśnie z czymś takim, rozebrałem drzwiczki wyciągnąłem elektromagnesy od klapki proszku i płynu nabłyszczającego. Obydwa są sprawne. Ale dźwignia od klapki dozownika proszku chodzi bardzo ciężko, sprężyna słabo odbija. Rozebrałem to i złożyłem na nowo, naciągnąłem sprężynkę. Chodzi jakby troche lepiej. Uruchomiłem zmywarkę na najkrótsze zmywanie i problem się nie pojawił. Jutro spróbuję na najdłuższym programie.
    Czy problemem mogło być zacinanie się dźwigni?

    dzięki za pomoc
    pozdrawiam
  • Pomocny post
    Specjalista AGD
    pio_k napisał:
    Czy problemem mogło być zacinanie się dźwigni?


    Na pewno. Spreżynki za bardzo nie rązciągaj, lepej rozebrać dźwignię i posmarować jakimś smarem.