Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seicento-nie zawsze wysprzęgla

Kontrakton80 21 Dec 2020 11:46 258 3
  • #1
    Kontrakton80
    Level 15  
    Witam, mam Fiata Seicento 900 2002 rok, przebieg 115tys km. Miesiąc temu po pracy odpalam samochód(na luzie,sprzegło nie wciśnięte)potem wciskam sprzęgło, chcę wrzucić 1 bieg a tu niespodzianka. Nie mogłem wrzucić rzadnego biegu, wsteczny wszedł ale ze zgrzytem. Po zgaszeniu i odpaleniu auta wszystko wróciło do normy. Dziś na podwórku chciałem wycofać i miałem taki problem, ze i wsteczny i jedynka wchodziły ale ze zgrzytem. Zauwżyłem,że nie było wtedy charakterystycznego pykania(zawsze gdy na luzie mam wciśnięte sprzegło to po jego puszczeniu słychać pykanie). Po zgaszeniu i ponownym odpaleniu naprawiło się. Co ciekawe cała trasę zrobił normalnie. Co to może być linka czy sprzęgło? Przejmować się tym czy na razie jeździć, obserwować?
  • Helpful post
    #2
    piachu1994
    Level 38  
    Na początek to możesz sprawdzić linkę, ale bardziej bym obstawiał sprzęgło.
  • #3
    Kontrakton80
    Level 15  
    Sprzęgło się nie ślizga, do wymiany czy jeszcze troche na tym pojeździ? To coś z dociskiem?

    Dodano po 53 [sekundy]:

    Mało nim jeżdżę jakieś 100km tygodniowo
  • #4
    Kontrakton80
    Level 15  
    Sprzęgło w końcu zacięło się całkowicie, nie szło wrzucić rzadnego biegu na postoju. Przyczyna- rozsypały się spreżyny tłumnika drgań skrętnych w tarczy sprzęgłowej, ocalała tylko jedna z czterech sprężyn. Pierścionki z popękanych sprężyn latały sobie i blokowały czasami sprzęgło