Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
TespolTespol
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z odbiorem naziemnejTV - nie odbiera wszystkich kanałów telewizji naziem

08 Jan 2021 10:37 405 13
  • Level 9  
    Cześć,
    Mam taki problem - pewnego dnia znikła mi część kanałów. Nie ma TVP1,2, POLSAT, TVN, TTV i jeszcze pewnie kilka by się znalazło, to jakie mam: tvp kultura, rozrywka, metro, zoom, wp, LEGIAtv(wtf?) i kilka innych.
    Pomyślałem, że to może wina mojego starego telewizora - dziwne rzeczy się z nim działy na przykład w ogóle tracił kanały gdy był podpinany do niego kabel HDMI. Poczekałem więc z osądem na nowy telewizor. Niestety jest to samo. Mieszkam w bloku i mogę zgłosić to do zarządcy ale chciałbym przed tym być pewien, że nie ma usterki u mnie.
    Jak to mogę sprawdzić?
    Wiem, że podczas remontu kable były przedłużane i niestey ta puszka została zatynkowana - chciałbym mieć pewność że to może być tam problem zanim rozwale ściane. Ale gdyby problem był z kablem to chyba byłby problem z innymi progrfamami też? Te które mam (wyżej wymienione) działają bez najmniejszego problemu i nic nie zrywa nawet nie zaśnieży.

    Proszę o rady.
  • TespolTespol
  • Level 41  
    Na początek sprawdziłbym u sąsiadów czy nie mają podobnych kłopotów.
    Pozdr.J.
  • Level 9  
    adamjur1 wrote:
    Na początek sprawdziłbym u sąsiadów czy nie mają podobnych kłopotów.
    Pozdr.J.

    OK dowiem się później zapewne. Tymczasem dodaję zrzut z pomiaru sygnału z ustawień TV.
    Problem z odbiorem naziemnejTV - nie odbiera wszystkich kanałów telewizji naziem
    Chyba nie jest źle...
  • TespolTespol
  • Level 43  
    To co odbierasz to tylko pasmo VHF a brak ci UHF.
    To co masz jest bdb. Może przeszukać nie umiesz? Co to za TV Sony? Podaj model.
    Zobacz u sąsiadów.
  • Level 9  
    LeDy wrote:
    To co odbierasz to tylko pasmo VHF a brak ci UHF.
    To co masz jest bdb. Może przeszukać nie umiesz? Co to za TV Sony? Podaj model.
    Zobacz u sąsiadów.

    Sony KD55X7055TV
    Co do ustawień - jak zwykły laik w temacie wchodzę w Opcje -> ustawienia kanałów -> cyfrowe ->autoprogramowanie -> wybieram naziemna i szuka... I znajduje tylko 15 kanałów z czego części nie da się użyć. (jak zmienię zakres autprogramowania z domyslnego na pełny trwa dłużej ale rezultat ten sam)
  • Level 43  
    Chyba nie wszystko rozumiesz co ci się pisze jak na wszystko nie odpowiadasz?
    Przed remontem było dobrze?
  • Level 9  
    LeDy wrote:
    Chyba nie wszystko rozumiesz co ci się pisze jak na wszystko nie odpowiadasz?

    Na co nie odpowiedziałem?
    LeDy wrote:
    Może przeszukać nie umiesz? Co to za TV Sony?

    Model podany i jak szukam też odpowiedziałem.

    Po remoncie miałem tylko okazje sprawdzać i były wszystkie programy jakiś miesiąc.
  • Level 43  
    A sąsiedzi co ??
    Blok i nie ma ludzi?
  • Level 9  
    LeDy wrote:
    A sąsiedzi co ??
    Blok i nie ma ludzi?

    Tak jak napisałem wyżej - dowiem się później bo właśnie nie ma, to dość nowy blok i na moim piętrze nie ma i nie będę się bawił w mieszkanio-krążce po całym budynku. Wiem tylko od zarządcy że nikt nie zgłaszał póki co.
  • Level 37  
    Jeśli masz gniazdko w domu i kabel od gniazdka sprawny to zgłaszaj u zarządcy. W takiej instalacji nie należy samemu grzebać. Przyjdzie monter z miernikiem i sprawdzi. No chyba, że kable przedłużał murarz-tynkarz-akrobata? Na przyszłość, do połączenia zawsze powinien być dostęp.
  • Level 9  
    aktualizacja: zarobiłem na nowo gniazdko przy telewizorze i pojawił się TVN i TTV ale brak TVP1,2 dalej - ale było zrobione tak że kabel był wcisnięty tj rdzen do środka gniazdka a kabel wcisnięty na tą blaszkę teraz odwinąłem oplot (nie wiem czy to źle czy dobrze).
    W każdym razie okazuje się że więcej sąsiadów ma problem z tv. Zarządca będzie sprawdzał. To tłumaczy fakt, że mi to działało.
    To i tak mi sięwydaje dziwne bo nadajnik tv mamy bardzo blisko, musieli cos w budynku skopać.

    andpol 33 wrote:
    No chyba, że kable przedłużał murarz-tynkarz-akrobata?

    To chyba niestety też prawda. Robił to gość który mi robił remont. Akrobatą może nie jest ale patrząc na to jak to robił wydawało się ok potem jeszcze owinął izolacją żeby się trzymały te łączenia. Tj dwa wtyki odwinięcie oplotu na kabel i beczka.
  • Level 41  
    Quote:
    Wiem, że podczas remontu kable były przedłużane i niestey ta puszka została zatynkowana

    Ale cała puszka zapełniona tynkiem czy zostawione powietrze i tynk na pokrywce?
    Jak zataśmował i zatynkował w całości to kiedyś będą z tego kłopoty ( jak już ich nie ma)
    Zasugerowane w pierwszej podpowiedzi sprawdzenie u sąsiadów to zawsze pierwszy krok w szukaniu usterki w blokowej instalacji TV.
    Pozdr. J.
  • Level 9  
    adamjur1 wrote:
    Ale cała puszka zapełniona tynkiem czy zostawione powietrze i tynk na pokrywce?

    Była wstawiona taka kwadratowa puszka łączeniowa, na nią dekielek i ten dekielek przykryty minimalną warstwą tynku na siatce zbrojeniowej. Więc powietrze w środku jest. Tylko tak myślę - do tej puszki szły ty koncentryki peszlem a dalej nie wiem czy dali w peszlu czy pod tynkiem, obawiam się, że bez peszla - to źle?
  • Helpful post
    Level 41  
    Quote:
    a dalej nie wiem czy dali w peszlu czy pod tynkiem, obawiam się, że bez peszla - to źle?

    Dla parametrów transmisyjnych przez najbliższe 20 lat nie ma specjalnie znaczenia ( jak nie przykręcisz na nim obrazka, ale tu i peszel wiele nie uratuje), tyle że jest niewymienny ( jeżeli ten w peszlu jest :D ).
    Dobrze że to złącze nie jest w bezpośrednio w agresywnym tynku.
    Pozdr. J.