Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Letnia woda z CWU zamiast gorącej.

10 Jan 2021 22:48 471 16
  • Level 10  
    Mam problem z CWU. Jak pali się w piecu to grzejniki gorące ale woda letnia albo i czasami zimna.
    Wygląda to tak, że rurka od zasilania zasobnika jest gorąca ale powrót nawet po 3-4h palenia dalej jest zimny.
    Zasilanie jest tam gdzie pompa, powrót 5 od góry patrząc na zdjęcie. Pompa jest aktualnie nieczynna(łożyska poszły) ale wcześniej wszystko działało bez pompy przy zasobniku, tylko pompa od kotła pchała wodę do zasobnika i było OK.
    Pompa przy kotle nie jest zapowietrzona bo odkręcałem śrubę i od razu woda leciała.
    Może któryś zawór muszę zakręcić żeby szybciej wodę w zasobniku przegoniło do kotła.
    Dodam że przy paleniu węglem odpada odcięcie grzejników i zostawienie tylko zasobnika bo momentalnie woda się gotuje i zawory bezpieczeństwa puszczają.

    Jeszcze mam pytanie odnośnie tej pompy czy ona powinna pchać w stronę kotła?
    Pompa przy kotle pcha w stronę zasobnika i grzejników. Czyli tak jakby w tą samą stronę.

    Tak instalatorzy od solarów zrobili i 2 lata działało w 100% bezproblemowo aż do padnięcia pompki i od tego momentu nie było możliwości naładowania bojlera za pomocą kotła. Tylko solary ładowały zasobnik lub kocioł ale wtedy musi być otwarte na grzejniki bo się gotuje. Nie było to problematyczne bo od maja do listopada rozpalałem w piecu może z 5 razy bo jednak 8 paneli robi robotę. Kwestia zamknięcia zaworów w zasobniku i po słonecznym dniu woda na 2 dni była.
    Co do tej pompki to też się zastanawiałem dlaczego kierunek przepływu jest do kotła. Chyba muszę wezwać hydraulika i nich pomyśli tak żeby nie kupować pompy bo na dobrą sprawę jest nieprzydatna nawet w lato.

    Jutro jeszcze spróbuję na zasilaniu odkręcić srubunek, może się odpowietrzy.

    Letnia woda z CWU zamiast gorącej. Letnia woda z CWU zamiast gorącej.
    [30.03.2021, webinar elektroda] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 40  
    "wcześniej wszystko działało bez pompy przy zasobniku, tylko pompa od kotła pchała wodę do zasobnika i było OK. "
    Czy wtedy pompa od CWU (ta z zepsuta) była podłączona do obiegu?
  • Level 10  
    Dlaczego do wymiany? W sensie obrócić go żeby pchał w stronę zasobnika?
    Majstry tak zrobili że zawór ZZ jest skierowany w strone kotła i analogicznie pompa tak samo. Czy to dobre podłączenie?
    Dodam że zasilanie CWU jest podłączone do zasilania kotła więc jak to niby miało działać skoro pompa od CO tłoczy wodę do CWU a pompa przy CWU tłoczy do kotła. Wygra silniejsza?
    Pompę już kupiłem używkę i z ciekawości zamontowałem tak że kierunek przepływu jest do CWU a nie jak poprzednio. Co najdziwniejsze z tak zamontowanym zaworem zwrotnym mam wodę gorącą w kranach. Widocznie otwarty bypass umożliwia przepływ gorącej wody z kotła.
  • Level 15  
    Kierunek pracy pompy przy zasobniku to jedno, drugie to po co Ci 2 pompy na zasobnik, po 3 co to za "bajpas" przy tej pompie?
    Możesz zrobić zdjęcia instalacji przy kotle? Można by wtedy pokusić się o dyskusję co autorzy tego dzieła mieli na myśli,
  • Level 23  
    Kolego, czy ten zaworek na bajpasie był przedtem otwarty? zamknij go bo może pompa pompuje przez ten bajpas a nie pcha do kotła. pompy nie odwracaj bo prawdopodobnie zasilanie podłączone jest od dołu wężownicy(niektórzy tak robią, skoro przedtem działało).Jeszcze jedno dobrze odpowietrz wężownicę bo będzie lipa. pozdrawiam.
  • Level 11  
    Ten zasobnik jest źle podłączony, do króćca na górze zasobnika (drugi od góry) powinna być podłączona pompa która pcha od rury zasilającej kotła do zasobnika.
  • Level 10  
    roman 18 wrote:
    Kolego, czy ten zaworek na bajpasie był przedtem otwarty? zamknij go bo może pompa pompuje przez ten bajpas a nie pcha do kotła. pompy nie odwracaj bo prawdopodobnie zasilanie podłączone jest od dołu wężownicy(niektórzy tak robią, skoro przedtem działało).Jeszcze jedno dobrze odpowietrz wężownicę bo będzie lipa. pozdrawiam.


    Otwierany był w lato jak ładowałem zasobnik paląc w kotle. W innym przypadku tylko solary ładowany CWU a zawory zasilania i powrotu od zasobnika miałem zamykać.
    Wydaje mi się że dobrze podłączone są rury bo do 2 od góry(zasilanie) idzie rura zasilająca z kotła. 5 pozycja patrząc na zdjęcie to powrót i on tez idzie do powrotu kotła na dole.


    Letnia woda z CWU zamiast gorącej. Letnia woda z CWU zamiast gorącej.
  • Helpful post
    Level 23  
    Kolego, prawdopodobnie ta pompa włączała się gdy w bojlerze była zbyt gorąca woda to wtedy pchało w instalację ciepłowniczą bo prawdopodobnie na solarach nie ma żaluzji . Teraz rozumiem do czego jest ten bajpas, bo przez ten bajpas pompa od centralnego pcha ciepło w wężownicę bojlera, a jeżeli to nie grzeje to odkręć ten odpowietrznik automat u góry i spróbuj to odpowietrzyć. pozdrawiam.
  • Level 15  
    Tak jak pisze kolega powyżej, albo zapowietrzona wężownica, albo zaworek na bajpasie uszkodzony i nie otwiera się prawidłowo.
  • Level 10  
    Odpowietrznik trochę starej daty i będzie do wymiany bo już próbowałem odpowietrzać przez niego ale bez efektu.
    Pomogło natomiast odkręcenie śrubunku od pompy tam gdzie zaczyna się bypass.
    Temat wyczerpany, pompa ponownie zamontowałem tak jak była i na sterowniku dam powiedzmy 60'C w razie czego jak zacznie grzać słońce na wiosnę.
  • Helpful post
    Level 15  
    Jeszcze co do tej wspomnianej wcześniej zepsutej pompy. Ja bym ją otworzył i wyczyścił w środku, tam nie ma łożysk przecież, czasami wirnik łapie paprochy z wody kotłowej i się nie kręci. Już kilka razy miałem, że wystarczyło stuknąć w korpus pompy i ruszała.
  • Level 10  
    Letnia woda z CWU zamiast gorącej.

    Na tym wale zrobiła się jakby kaszka z osadu. Próbowałem papierem delikatnie przelecieć ale nie pomaga, dalej chropowate. Wnioskuję że to jest przyczyna że silnik ma za duże opory.
    Kupiłem nową a tą sobie zostawię ewentualnie na części albo kupię środek i wymienię kiedyś.

    Mam pytanie odnośnie składania pompy. Czy te łożyska można posmarować jakimś olejem dla lepszego poslizgu?
  • Helpful post
    Level 15  
    Wirnik powinno się dać wyciągnąć, tylko on się obraca w pompie, ten metalowy cylinder stoi w miejscu. Wirnik musi luźno, swobodnie się poruszać, jest smarowany i centrowany przez zanurzenie w wodzie. Dlatego pompa nie może pracować osią w pionie.
  • Level 10  
    roman 18 wrote:
    Kolego, prawdopodobnie ta pompa włączała się gdy w bojlerze była zbyt gorąca woda to wtedy pchało w instalację ciepłowniczą bo prawdopodobnie na solarach nie ma żaluzji . Teraz rozumiem do czego jest ten bajpas, bo przez ten bajpas pompa od centralnego pcha ciepło w wężownicę bojlera, a jeżeli to nie grzeje to odkręć ten odpowietrznik automat u góry i spróbuj to odpowietrzyć. pozdrawiam.


    Trochę mnie to zastanawia co napisałeś bo brzmi logicznie ale nie do końca. Skoro przy przeładowanych solarach pompa ma pchać do kotła żeby schłodzić wodę to jak znajdzie drogę skoro po drodze jest pompa CO i zawór różnicowy. Czy przez wyłączoną pompę CO woda będzie swobodnie przepływać z CWU?
  • Level 15  
    Powinno przepchnąć wodę na kaloryfery.