Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Mercedes Sprinter 313 Doka 2.2CDI rok 2001 - kłopot z elektryką

Magdalenamadzia 18 Jan 2021 11:38 393 9
  • #1
    Magdalenamadzia
    Level 4  
    Witam wszystkich. W Mercedesie pala się światła od wstecznego, po jakimś czasie zaczęły palić się światła stopu i nie gasną. Czasami nie idzie zgasić auta na stacyjce, gaśnie po wyłączeniu świateł.
  • #2
    robertson86
    Level 1  
    Podpiąłeś się pod interfejs? Sprawdź błędy jak możesz
  • #3
    Gerri
    Mercedes specialist
    robertson86 wrote:
    Podpiąłeś się pod interfejs? Sprawdź błędy jak możesz

    Te obwody nie są w tym aucie diagnozowalne. Zacznij od wyjęcia żarówek stopu na próbę (te dwówłóknowe) prawdopodobnie któraś z nich ma zwarcie.
  • #4
    Magdalenamadzia
    Level 4  
    Dziękuję za odpowiedzi ale to nie było to.
  • #5
    Gerri
    Mercedes specialist
    Kolego (koleżanko?) - to jest forum a nie infolinia. Pomagamy sobie nawzajem. Jak ktoś rozwiąże problem to podaje przyczynę na forum.
  • #6
    Magdalenamadzia
    Level 4  
    Wybacz... Ale jeszcze nie rozwiązałam problemu, światła - o których pisałeś nie są problemem. Jak mechanik dojdzie do tego, na pewno napisze co było przyczyną.
  • #7
    Gerri
    Mercedes specialist
    OK. Myślałem, że problem został rozwiązany, a rozwiązanie jest TAJNE/POUFNE ;)
  • #8
    Magdalenamadzia
    Level 4  
    Spokojnie, to mój obywatelski obowiązek poinformować Was wszystkich 😁😉
  • #9
    Magdalenamadzia
    Level 4  
    Przyczyną były przełamane kable od tylnich świateł. Dziękuję wszystkim za proponowane rozwiązania.
    Pozdrawiam
  • #10
    Magdalenamadzia
    Level 4  
    Przyczyną były przełamane kable od tylnich świateł. Dziękuję wszystkim za proponowane rozwiązania.
    Pozdrawiam

    Dodano po 47 [sekundy]:

    Przyczyną były przełamane kable od tylnich świateł. Dziękuję wszystkim za proponowane rozwiązania.
    Pozdrawiam