Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Dlaczego przy teście RCD 4p wyzwala jeszcze dwie RCD 2p?

70stan 03 Feb 2021 23:27 273 6
  • #1
    70stan
    Level 2  
    Witam.
    Mam problem z rozdzielnicą a mianowicie przy teście RCD 4p wyzwalają jeszcze dwie RCD 2p. Niby wszystko działa, ale to nie jest normalne. RCD 4P zasilane z bloku L1,L2,L3,N a 1-wsze RCD 2P zasilane też z bloku L1,N, 2-gie RCD 2P zasilanie też z bloku L2,N a 3-cie RCD 2P zasilane też z bloku L3,N nie wyzwala się. Test jednej różnicówki nie może wyzwalać pozostałych, jeżeli są podłączone równolegle na zasilaniu. Byłbym wdzięczny za podpowiedzi - dziękuję.
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #3
    Maniek19891
    Level 13  
    Jakie masz te różnicówki? (Producent, model)
  • #4
    70stan
    Level 2  
    W rozdzielni są 4 wyłączniki różnicowoprądowe Hager 4P 40A AC a 2P Schrack RCBO 40A
  • #5
    70stan
    Level 2  
    Wracając do wczorajszego tematu, opiszę problem bardziej zrozumiałe tj
    W rozdzielni są 3 sztuki RCCB 2P Schrack 40a 30mA zasilane z bloku rodzielczego każdy inną fazą kolejno L1L2L3 oraz przewodem N także z bloku rodzielczego. Pod zaciski wyjścia z każdego RCCB podpięte są wyłączniki nadmiarowopradowe oraz przewody N przypisane danemu obwodowi np: RCCB nr 1 (L1) 6 obwodów gniazd parter itp
    Jak dotąd te trzy RCCB nie robiły niekontrolowanych wyzwoleń i wszytko jest w porządku. Problem pojawił się po zamontowaniu RCD Hager 4P 40A 30mA
    do indukcji 2x230V. Po podłączeniu z bloku rodzielczego 3faz oraz N bez podłączania odbiornika (indukcji) i zrobieniu testu okazało się że wyzwolił się nie tylko Rcd 4p ale również dwa RCCB 2P zasilane z L1 i L2 a trzeci RCCB z L3 już nie. Robiąc test każdemu RCCB 2p z osobna wyzwala się tylko testowany obwód. Muszę dodać, że nie wszystkie obwody są użytkowane i być może dlatego nie było problemu z wyzwalaniem różnicowek i dalej go nie ma. Do głowy przychodzi mi tylko jedno, że instalator rozdzielni zamienił przewódy N czyli nie podpiął do właściwej różnicówki. A że nie ma jeszcze problemu z wyzwalaniem tylko dlatego, że są to nie używane obwody. Problem jest to, że test jednej różnicówki wyzwala pozostałe w rozdzielni. Oczywiście sieć TN-S. Pozdrawiam i dziękuję za podpowiedzi
  • #7
    70stan
    Level 2  
    Jak zrobię zdjęcie to wstawię.