Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Touareg 2005 4.2i - Brak lewego przedniego światła postojowego.

Futracjusz1 13 Feb 2021 11:52 294 4
  • #1
    Futracjusz1
    Level 2  
    Dzień dobry.
    Jak w temacie. Pewnego dnia po prostu zgasła żarówka lewego przedniego postojowego. Oczywiście wyskoczył komunikat na desce. Wymieniłem żarówkę (w sumie to obie L i P) i nic. Pomyślałem, że nowa żarówka może być uszkodzona, więc zamieniłem lewą z prawą. Po zmianie dalej nic. Lewa nie świeci. Na VCDS wszyło mi zwarcie do plusa (z tego co dobrze pamiętam). Pozostałe światła wszystkie są. Może miał ktoś już styczność z takim przypadkiem i podpowie chociaż w którym kierunku patrzeć zanim rozbebeszę pół elektryki w aucie.
    Pozdrawiam Adam
  • #2
    ladamaniac
    Level 39  
    Zwarcie do plusa zazwyczaj oznacza przerwę w obwodzie. Najprościej sprawdzić, czy dochodzi masa, podaj ją przewodem "na krótko". Przy zasilaniu (plusie) pozostaje grzebanie w wiązkach i sprawdzenie czy wychodzi napięcie ze sterownika. Poza tym, po wymianie trzeba czasem chwilkę poczekać na wyłączonym zapłonie, żeby sterownik zobaczył nową żarówkę.
  • #3
    andrzej20001
    Level 43  
    Tuareg to chore elektrycznie auto. Pojeździj trochę i powinien zapalić tę żarówkee. Chyba że przy wyciąganiu lampy pin sie uszkodził.
  • #4
    ignac112
    Level 20  
    W touaregach często jest problem między lampą a gniazdem zamontowanym w aucie.
  • #5
    Futracjusz1
    Level 2  
    Teoretycznie pin powinny być ok. Sprawdziłem- wszystkie proste, a bezpośrednie podłączenie wtyczki do reflektora (z pominięciem szuflady), też nic nie dało. Nic to... szukam dalej ;-)