Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Demontaż i montaż Elvox 8879.1

03 Mar 2021 07:43 174 8
  • Level 7  
    Witam posiadam nowy aparat Elvox 8879.1. Zdemontowałem go na czas remontu w nowym mieszkaniu i ponownie zamontowałem w analogiczny sposób. Wcześniej działał.
    Po ponownym montażu i podłączeniu przewodów. Wybierając na dole na klawiaturze jest informacja że NIEWŁAŚCIWY NUMER.

    Dziwne dla mnie jest to ze
    Nie działa też dzwonek z przycisku który idzie przewodem 2x1.5.
    Może trzeba go jakoś zresetować? Jest możliwość że uszkodził się ten cienki przewód i dlatego nawet dzwonek na przewodzie 2x1.5 nie działa. Bo to dziwne że ani domofon ani dzwonek nie działa. Gdzie na pewno przewód 2x1.5 nie miał jak się uszkodzić.

    Demontaż i montaż Elvox 8879.1

    Załączam zdjęcie z montażu.
  • Intercoms specialist
    Sprawdź miernikiem, czy jest napięcie na żyłach zielona-biała.

    Pozdrawiam
  • Level 7  
    Napięcie żyła zielona-biała 21V.
    Napięcie żyła niebieska-brązowa 11V.
    Po wciśnięciu przycisku dzwonka niebieska-brązowa 0V
  • Helpful for users
    krzychummm wrote:

    Napięcie żyła niebieska-brązowa 11V.
    Po wciśnięciu przycisku dzwonka niebieska-brązowa 0V

    Brak napięcia po wciśnięciu przycisku, to normalne zjawisko. Po prostu ta linia zostaje zwarta przez przycisk i w tym miejscu nie ma napięcia. Jest ono tylko podczas czuwania.
  • Level 7  
    zybex dzięki.

    To w takim razie pytanie czemu dzwonek nie działa chociaż. Skoro obwód się zamyka.
    To nowy aparat z tym że był zdjęty na miesiąc.
  • Intercoms specialist
    krzychummm wrote:
    Napięcie żyła zielona-biała 21V.


    Troszkę małe. Odłącz te żyły od unifonu i zmierz jeszcze raz.

    krzychummm wrote:

    Napięcie żyła niebieska-brązowa 11V.


    Tu nie powinno być nic - to jest tylko styk.
    Też odłącz je od unifonu i zmierz jeszcze raz.

    Pozdrawiam
  • Level 7  
    Dzięki.

    Zamierzałem jeszcze raz na odłączonym.

    To prawda na niebieski-brazowy 0V.

    Zielony-biały pokazuję cały czas 21V.

    Musiałbym drugim multimetrem sprawdzić. Ale nie mam przy sobie.

    21v to za mało? No ale jaka może być przyczyna niskiego napięcia?

    Długość przewodu?Mieszkanie jest najdalej w klatce, ale nie na najwyższym piętrze bo na 3 a jest 11.
  • Intercoms specialist
    krzychummm wrote:

    To prawda na niebieski-brazowy 0V.
    Zielony-biały pokazuję cały czas 21V.


    W takim razie zgłosiłbym to do firmy serwisującej Wasz system i nie chwaliłbym się, że był odłączony przez miesiąc. Jeżeli unifon się rozprogramował (to się zdarza), to i tak sam go nie zaprogramujesz.

    Pozdrawiam