Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Dlaczego Atego 1218 nie ma mocy i czy to wina oleju w paliwie?

sw04 20 Mar 2021 17:34 606 1
Texa Poland
  • #1
    sw04
    Level 10  
    Mam Atego 1218 z 2002r. W czwartek kierowca ledwo wrócił z trasy, auto bez mocy. Objaw jest taki jakby nie dostawał paliwa, do 30 jedzie jako tako, później słabo, po prostym 60km/h to max ale wystarczy tylko niewielkie wzniesienie i na pusto prędkość spada.
    Silnik pracuje równo, nie kopci, na postoju normalnie wkręca się na obroty.

    Bardzo ciężko odpala, wczoraj po wymianie filtra musiałem luzować przewody idące do wtrysków żeby go odpowietrzyć. Do tej pory po wymianie filtrów wystarczyło pokręcić 2-3 razy i zapalał.

    Poniżej zdjęcie filtra paliwa na którym przejechane jest ok 5000km.

    Wczoraj założyłem nową pompę paliwa, więc pozostaje chyba jedynie zaciąg oleju przez pompki pld?
    Miał ktoś podobny przypadek?

    Dlaczego Atego 1218 nie ma mocy i czy to wina oleju w paliwie? Dlaczego Atego 1218 nie ma mocy i czy to wina oleju w paliwie?
  • Texa Poland
  • #2
    sw04
    Level 10  
    Test sprężania:
    Cylinder 1: 95%
    Cylinder 2: 100%
    Cylinder 3: 99%
    Cylinder 4: 95%

    Równoważenie cylindrów - temperatura płynu 10 stopni:
    Cylinder 1: 0,06%
    Cylinder 2: 0,25%
    Cylinder 3: -0,35%
    Cylinder 4: 0,02%

    Równoważenie cylindrów - temperatura płynu 44 stopnie:
    Cylinder 1: -0,18%
    Cylinder 2: 0,40%
    Cylinder 3: -0,28%
    Cylinder 4: 0,06%

    Czas wtrysku:
    Cylinder 1: 876usek
    Cylinder 2: 906usek
    Cylinder 3: 895usek
    Cylinder 4: 917usek

    Po przejechaniu 1km zgasł. Do tego momentu normalnie przyspieszał, nie reagował na pedał gazu, zaczął zwalniać i zgasł. Zapalił dopiero na plaka i to wcale nie od razu.
    Jakieś pomysły?