Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Candy CS1492D3-S - odsącza wodę, ale nie wiruje.

zbojnik 12 Apr 2021 19:32 492 6
  • #1
    zbojnik
    Level 11  
    Witam
    Potrzebuje pomocy z pralką Candy CS1492D3-S pralka podczas wirowania nie uzyskuje wysokich obrotów, odsącza wodę, ale kręci się powoli w jedną stronę, jak by prała. Bez względu na jakiej pozycji prędkości wirowania jest ustawiona pralka, jest to samo. Sprawdziłem pompę spustową wody, wąż i filtr jest dobrze, nie zapchany, silnik i pasek dobre. Elektrolity na płycie głównej, dobre, i nie mam więcej pomysłów. Nie ważne czy bęben pusty czy pełny, objaw ten sam. Pralka ma możliwość testu z aplikacji przez NFC i podczas testu wszystko jest dobrze i wchodzi na wysokie obroty podczas wirowania.
    Proszę o pomoc. Pozdrawiam
  • #2
    elktrod
    Level 32  
    Czy oprócz ustawiania prędkości wirowania nie ma czasem przycisku (funkcji) wyłączania wirowania?
  • #3
    zbojnik
    Level 11  
    Jest to ten sam przycisk co do ustawiania prędkości, a próbowałem na różnych pozycjach. I raz na kilka prań, pralka wiruje normalnie, bez przełączania tego przycisku.
  • #4
    Kenworth 18
    Level 43  
    Skoro raz na kilka cykli wirowanie wraca to sprawdź pompę spustową dokładniej bo możliwe, że nie opróżnia zbiornika w zaprogramowanym czasie i ten czas zostaje przekroczony. Jeżeli pompa będzie w 100% wydolna i sprawna to zweryfikuj naciąg paska napędowego, jeżeli już się nieco rozciągnął też może być przyczyną problemu.
  • #5
    zbojnik
    Level 11  
    Pompa raczej sprawna, testowałem kilka razy i nie zauważyłem żeby wolniej pompowała niż zwykle, obniżyłem nawet przewód odpływowy, zaraz na początku wirowania, poniżej bębna, żeby odpłynęła cała woda i bez efektu. Dodam że wszystkie testy były na pustym bębnie.
    Z ciekawości włożyłem trochę prania i patrząc bezpośrednio na wirnik zauważyłem że pralka nie pracuje płynnie. W momencie startu wirnik rusza w kilku skokach, podczas pracy na wolnych obrotach wygląda tak jak by silnik dostawał punktowego obciążenia, przycina. Łożyska sprawne jak poruszam ręką nic nie czuć aby coś było źle i podczas pracy nie słychać nic niepokojącego. W momencie startu wirowania widać jak silnik chce szybko wystartować ale bardzo szybko zwalnia i dalej już pracuje wolno. Gdy została minuta do końca programu pralka rozpoczęła normalnie wirować z dużą prędkością tylko że ta minuta trwała 5 minut. Czy nie będzie coś działo się z płytą sterującą? Gdy włączyłem jeszcze raz program wirujący znów nie wiruje do ostatniej minuty a w ostatniej minucie wchodzi na wysokie obroty, tylko że ta minuta znów trwa kilka minut.
  • #6
    kecajk49
    Level 33  
    Proponuje przepłukać rurkę do hydrostatu analogowego , ewentualnie przy braku poprawy podmienić hydrostat. Problem może też tkwić w braku możliwości równomiernego rozłożenia wsadu w bębnie. Jakoś cicho było o tych sprawach. Inna sprawa, która pozostaje przemilczana to nadmierna ilość środka piorącego dodawana do prania, "bo sie lepiej wypierze", może się lepiej wypierze, ale nie wypłucze. Kto inny pierze, kto inny walczy z problemem!
  • #7
    zbojnik
    Level 11  
    Rurka od hydrostatu drożna, nie mam takiego hydrostatu na podmiankę, ale wydaje mi się ze jest sprawny gdyż normalnie nalewa i odsącza wodę. Odnośnie rozkładu prania to na pustym bębnie też nie wiruje, martwi mnie też brak płynnej pracy silnika i długi czas wirowania. Zastanawiam się co wymienić płytę sterującą czy silnik bo reszta już chyba cała sprawdzona. Zatem dlaczego podczas przeprowadzania testu za każdym razem wiruje poprawnie?
    :arrow: Poprawiłem TONI_2003