Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia

Spadkowicz 26 Apr 2021 11:57 2454 3
  • #1
    Spadkowicz
    Level 2  
    Witam wszystkich, wczoraj przy czyszczeniu przepustnicy zauważyłem wystający wężyk, zacząłem rozkręcać, nigdzie nie znalazłem dokąd ma być. Idzie spod zaworu N75. Proszę o pomoc!
    Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia
  • #3
    Spadkowicz
    Level 2  
    Gregory 407 wrote:
    Zerknij na opis wyjść tego zaworu bo tam masz wejście czyli z pompy vacum może być przez zbiornik próżniowy następny wyjście na turbo i wejście/wyjście powietrza przez filterek 1.6 hdi taki filterek ma między wtryskami a za worek jest z tyłu na silniku
    Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia
    już z forum Volvo przysłali. Ja sprawdziłem, zielony wężyk był odpięty, i w ogóle jacyś mechanicy namieszali i źle podłączyli, teraz i p0299 błąd znikł!
  • #4
    Spadkowicz
    Level 2  
    Gregory 407 wrote:
    Zerknij na opis wyjść tego zaworu bo tam masz wejście czyli z pompy vacum może być przez zbiornik próżniowy następny wyjście na turbo i wejście/wyjście powietrza przez filterek 1.6 hdi taki filterek ma między wtryskami a za worek jest z tyłu na silniku
    Volvo V50 2.0D, 136KM, 2006 - wężyk przepustnicy nieznanego pochodzenia
    już z forum Volvo przysłali. Ja sprawdziłem, zielony wężyk był odpięty, i w ogóle jacyś mechanicy namieszali i źle podłączyli, teraz i p0299 błąd znikł!

    Dodano po 1 [minuty]:

    podłączyłem zgodnie ze schematem i wszystko działa!