Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OPEL ASTRA F 97 jak ciepły nie zapala

maciekini 24 Paź 2005 17:05 1934 6
  • #1 24 Paź 2005 17:05
    maciekini
    Poziom 10  

    Mam problem jak silnik jest zimny zapala od ręki , a gdy jest ciepły mam
    problemy z zapaleniem silnika . Po paru próbach z wciśniętym pedałem gazu zapala.
    Dwa miesiące temu złożyłem gaz, ale takie objawy miałem tez przed złożeniem gazu.
    Nie wiem co sie dzieje .
    Proszę o jakieś rady.
    MACIEK.

  • #2 24 Paź 2005 17:14
    griva
    Poziom 16  

    maciekini napisał:
    Mam problem jak silnik jest zimny zapala od ręki , a gdy jest ciepły mam
    problemy z zapaleniem silnika . Po paru próbach z wciśniętym pedałem gazu zapala.
    Dwa miesiące temu złożyłem gaz, ale takie objawy miałem tez przed złożeniem gazu.
    Nie wiem co sie dzieje .
    Proszę o jakieś rady.
    MACIEK.


    napisz jaki to silnik, ale podejrzewam ze to czujnik temp. U mnie w X14XE jest to termistor i badajac rezystancje przed i po mozna przekonac czy jest ok.

  • #3 24 Paź 2005 18:40
    ADI_Si
    Poziom 18  

    najczesciej tego typu usterka to modul zaplonowy sprobuj na cieplym silniku z popychu (mam taki sam problem ale nie wystepuje on nagminnie )

  • #4 24 Paź 2005 22:09
    maciekini
    Poziom 10  

    to jest silnik 1,4 16v

  • Pomocny post
    #5 25 Paź 2005 08:54
    griva
    Poziom 16  

    ADI_Si napisał:
    najczesciej tego typu usterka to modul zaplonowy sprobuj na cieplym silniku z popychu (mam taki sam problem ale nie wystepuje on nagminnie )


    TO JEST 16V - KOLIZYJNY!!!!!!!!!!!!! kilka popychow i pasek rozrzadu moze pojsc sie pasc , remocik to pare K PLN

    maciekini:
    Ja mam taki sam, to jest standardowy problem. Poszukaj na forach np. tu www.tigra-team.pl/forum

  • #6 27 Paź 2005 00:10
    maciekini
    Poziom 10  

    Byłem u mechanika z moim problemem pomerzył stwierdził iż padnięta jest sonda lambda i przytkany układ paliwowy. Polecił wlać płyn do wtrysków STP i przegonić autko z na benzynie okloło 50 kilometrów.
    Poprzestawiał w kompie gazu temperature przełączania na benzyne na wyższą i spalanie stukowe.
    Jak narazie silnik odpala bez problemu. Jak dalej zobaczymy.
    Pozdrawiam.

  • #7 07 Lis 2005 20:19
    maciekini
    Poziom 10  

    maciekini napisał:
    Byłem u mechanika z moim problemem pomerzył stwierdził iż padnięta jest sonda lambda i przytkany układ paliwowy. Polecił wlać płyn do wtrysków STP i przegonić autko z na benzynie okloło 50 kilometrów.
    Poprzestawiał w kompie gazu temperature przełączania na benzyne na wyższą i spalanie stukowe.
    Jak narazie silnik odpala bez problemu. Jak dalej zobaczymy.
    Pozdrawiam.



    No i klops pare dni było ok ale juz nie jest ,problem powrócił.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME