Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A6 2.6L - immo odcina sterownik silnika, pomóżcie.

24 Paź 2005 19:40 4583 12
  • Poziom 10  
    Witam,
    padl mi komputer sterowania silnika (2.6 - V6 - 1995r), kupilem drugi ale ze auto posiada oryginalny immobiliser, nowy komputer jest przez niego odcinany. Czy ktos moze mi, pomoc jak to mozna zrobic, np VAGiem? Dzieki z gory za pomoc!

    Pozdrawiam

    RK
  • spec od auto-elektro
    albo przepisz pamiec na pwogramatorze albo ja wylutuj i hopsa do nowego
  • Poziom 28  
    1.w steowniku silnika i immo wykasować błędy.
    2. wejść w 25-immo,10-Adaptacja,kanał 00 i potwierdzić.

    pozdro.:D
  • Poziom 10  
    grzestv napisał:
    1.w steowniku silnika i immo wykasować błędy.
    2. wejść w 25-immo,10-Adaptacja,kanał 00 i potwierdzić.

    pozdro.:D


    Witam, sorki za byc moze laickie pytanie, ale moglbys troche wiecej opisac jak to zaadoptowac? Wersja VAGa nie ma znaczenia? Jestem poczatkujacy w tym temacie.. :(

    Dzieki za wyrozumilosc i pomoc.. :)
    Pozdr!
  • Poziom 28  
    wersja nie ma znaczenia.
    napisz jaki masz programik lub tester
    VAG-COM i inne to tak jak napisałem.
  • Poziom 10  
    grzestv napisał:
    wersja nie ma znaczenia.
    napisz jaki masz programik lub tester
    VAG-COM i inne to tak jak napisałem.


    Mam VWTool'a 2.0.9 , VAGCOM 4.08 lub 3112.

    Do tej adaptacji nie jest potrzebny PIN do immo?

    Dzieki i pozdr!
  • Pomocny post
    Poziom 28  
    nie niejest potrzebny.
    zrób krok po kroku tak jak napisałem.
    VAG-COM w polach z funkcjami masz cyferki.to są te o których pisałem.
    miłej zabawy.
    pozdro.:D
  • Poziom 10  
    Dzieki, sprawdze jutro i dam znac..
  • Poziom 10  
    Robi12 napisał:
    Dzieki, sprawdze jutro i dam znac..


    Witam, dzieki udalo sie.. Jednak moja radosc trwala krotko, bo dalej mu faluja obroty i sa podwyzszone obroty (jakies 1200 - oryginalnie bylo kolo 900).
    Woze sie po roznych mechanikach i kazdy mowi co innego.. wymienilem juz silnik krokowy, komputer - podobno nie bylo sterowania silnikiem krokowym.. I dalej chodzi byle jak i duzo pali..
    Moze wiesz co to moze byc?

    Pozdr.

    RK
  • Poziom 10  
    Witam,
    sa dwie i komputer nie pokazuje zadnych bledow dotyczacych sond lamba :(

    Pozdr.
    RK
  • Poziom 28  
    1.spróbuj odczytać kodowanie starego komputra i zakodować nowy
    2.wymyj przepustnicę i zaadoptuj kanał 00
    pozdro.:idea:
  • Poziom 10  
    Witam,
    komputer potrzebowal chyba troche czasu. Po przejechaniu ok.50km wszystko wrocilo do normy i obroty sie ustabilizowaly..

    Dzieki i pozdrawiam

    RK