Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Iveco daily 2007 nie zapala

Śledźbmw 24 May 2021 18:48 624 6
  • #1
    Śledźbmw
    Level 5  
    Iveco Daily 2.3 2007, nie zapala silnik, sprawdziłem sterowniki silnika i jest ok, wyskakuje mi błąd czujnika ciśnienia szyny sygnał powyżej maksymalnie wartości progowej. Czujnik podkładałem z innego auta i jest tak samo, a do tego nie działa pompka paliwa.
  • #2
    bastek006
    Level 9  
    jeżeli nie chodzi elektryczna pompka paliwa w zbiorniku to normalne że wyrzuci ci czujnik ciśnienia paliwa, bo sterownik silnika nie widzi ciśnienia na rampie. Zaczął bym od naprawy tej pompki, żeby podawała paliwo na pompę wysokiego ciśnienia.
  • #3
    KarizmoGSM

    Level 28  
    Podstawowej rzeczy nie naprawiłeś to nie ma co szukać dziury w całym.
  • #4
    Śledźbmw
    Level 5  
    Czego nie naprawiłem

    Dodano po 21 [minuty]:

    Sprawdziłem bezpieczniki i przekaźnikiod pomki i wszystko jest ok ale jak dam na pomke osobny plus do pomka rodziła ale auto nadal nie zapala
  • #5
    Śledźbmw
    Level 5  
    Dziś wymieniłem czujnik ciśnienia paliwa na listwie paliwej i jest tak samo wiązka jest ok
  • #6
    KarizmoGSM

    Level 28  
    Regulator na pompie to że wywala błąd czujnika to może być wina za dużego ciśnienia.
    Jakie ma ciśnienie na listwie zmierzone podczas kręcenia ?
  • #7
    Śledźbmw
    Level 5  
    Ciśnienia na listwie paliwej na kompie pokazuje 330 bar i się nie zmienia gdy kręcę silnikiem