Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Pralka Polar PTL 819 - Nie pobiera wody

bragster 16 Jul 2021 10:38 480 10
  • #1
    bragster
    Level 2  
    Witam,

    Mam pralkę Polar PTL 819 (858480049294).
    Po włączeniu programu prania, w momencie gdy ma zacząć pobierać wodę, zapala się czerwona lampka serwisowa (taki sam efekt jakby dopływ wody był zakręcony).
    Pytanie: czy kupować na ślepo elektrozawór, czy też najpierw coś sprawdzać?

    Przy okazji: może ktoś ma jakiś schemat od której strony zacząć rozkręcać żeby najmniej się narobić?
  • #2
    78db78
    Level 40  
    Zdejmujesz blat pralki, podłączasz się z żarówką lub miernikiem pod kable elektrozaworu i mierzysz napięcie, jeśli jest ok to albo cewka ma przerwę albo zawór zapchany.
  • #3
    kaz69
    Level 32  
    Elektrozawór to jest cewka i w pierwszej kolejności trzeba ją sprawdzić omomierzem, zakładając drożność układu doprowadzającego wodę.
  • #5
    Robo-technical
    Home appliances specialist
    bragster wrote:
    zapala się czerwona lampka serwisowa


    I to jest istotne w Twoim problemie a nie jakieś tam niepobieranie wody. Pralka ma usterkę i wyświetla komunikat o błędzie. Jeśli nie rozumiesz jej języka (bo nie ma wyświetlacza), to zrób zdjęcie panela jak wyświetla się informacja serwisowa. Wtedy pomyślimy co robić.

    bragster wrote:
    czy kupować na ślepo elektrozawór,

    Nikt Ci nie broni, tylko nie wiem po co?
    Podstawą naprawy i leczenia jest DIAGNOZA
  • #7
    Robo-technical
    Home appliances specialist
    @Kenworth 18
    Przecież to samo napisałem wyżej :D
  • #8
    kecajk49
    Level 33  
    Zamiast rozwalać pralkę na części zacznij nieszczęśniku od zaworu w ścianie czy on przepuszcza wodę na FULL?, nie że się z niego sączy!
    Jak nie to wymień zawór przy ścianie
    Następne to sprawdź jak woda leci z węża który podłączasz do pralki.
    Tez ma lecieć na FULL!
    Jak nie leci to wyczyść sitko na wlocie do węża (prosty odcinek bo tam ono jest, nie ten z kolankiem!) i sprawdź jak leci po wyczyszczeniu tego sitka.
  • #9
    bragster
    Level 2  
    Nie dodałem zdjęcia panelu, bo karta pamięci została omyłkowo sformatowana.
    Wymieniłem na ślepo (wiem, nie powinienem tak robić) elektrozawór. Pralka działa.

    Taka ciekawostka: po wymianie elektrozaworu, przy pierwszym włączeniu pralki, pojawił się znowu błąd (dioda serwisowa).
    Myślałem że wymiana był na darmo.
    Ale później włączyłem pralkę jeszcze raz, żeby zrobić zdjęcie panela. Tym razem pralka działała. Zrobiłem już kilka prań, na razie nie widzę żadnego problemu.
    Gdzie mogła zachować się pamięć błędu? W czasie wymiany elektrozaworu kabel był odłączony.
  • #10
    Kenworth 18
    Level 43  
    Moduły Whirlpool nie zapisują błędów, nie ma konieczności ich kasowania. Po usunięciu przyczyny problemu urządzenie wraca do prawidłowej pracy.
  • #11
    bragster
    Level 2  
    Wymieniłem 'na ślepo' elektrozawór.
    Pralka działa.