Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat 1.8 '92 - dziwne zachowanie na Pb

28 Paź 2005 09:15 999 7
  • Poziom 13  
    Witam!

    Już myślałem że mnie ominęły problemy z autkiem. Niestety okazuje się że wróciły. Co gorsza tylko przy jeździe na Pb.
    Objawiają się tym że w momencie wciskania gazu jest pewna dziura. Dopiero jak dodam mocniej gazu lub odpuszczę no w ostateczności odczekam jakieś 3-5 sekund to wraca normalne przyspieszenie.
    Tak jakby padł czujnik TPS lub nie dochodził jakiś sygnał do kompa.
    Na LPG nie ma żadnych takich objawów. Normalne przyspieszenie, żednych przytkań czy coś takiego.

    Może ktoś z Was ma jakiś pomysl co to może być?

    Pozdrawiam
  • Poziom 22  
    Witam
    Nie wiem czy tym Cię pocieszę ale u mnie w Audi 80 jest to samo, poprawiło się niezmnacznie jak wymieniłem wszystkie przewody od podciśnienia bo stare byłu już poprzecierane twarde i spadały. Jest lepiej ale mogło być jeszcze lepiej, w sumie to się już do tego przyzwyczaiłem.
  • Poziom 13  
    przewody podciśnienia powiadasz. hmmmm może coś w tym jest bo ostatnio zauważyłem róznież że hamulec działa mi 2 skokowo.
    Wciskam i pedał robi się twardy i potem nagle wpada o jakiś 1-2 cm i znowu jest twardy.

    Popatrzę w weekend na te przewody. Tego elementu jeszcze na dobre nie sprawdziłem
  • Poziom 22  
    Myślę że przewody podciśnienia nie mają nic wspólnego z hamulcami.
    A pedał chamulca dlatego chyba opada bo zaczyna działać serwo (jeśli się mylę niech ktoś mnie poprawi)
  • Poziom 18  
    Witam.Zawsze tak jest.Naciś na pedał hamulca i uruchom silnik a pedał
    hamulca wpadnie nawet o 1-2 cm.Serwo wspomaga nacisk stopy.
    Pozdrawiam.Andrzej.
  • Poziom 13  
    Aż takim lajkoniokiem to nie jestem. Wiem o tym że po odpaleniu pedał opada.

    To co opisałem dzieje się przy hamowaniu :) chlopaki.
  • Poziom 10  
    Nie wiem czy problem istnieje nadal ale mialem podobna przypadlosc .
    Potraktowalem dolot sprayem do czyszczenia przepustnic i pomoglo .
    Byl to jakis specyfik firmy WURTH chyba


    pozdrawiam
    Jacek
  • Poziom 13  
    będę musiał to sprawdzić. Ostatnio przesmarowałem linkę od gazu i działa już lepiej.

    Może w weekend się zmobilisuje i to spróbuję zrobić.

    Co do hamulców to mam pewne podejrzenie tylko musi mi to sprawdzić mechanik. Najprawdopodobniej trzeba wymienić płyn hamulcowy.

    Pozdrawiam