Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Jak w Peugeocie 407 podłączyć kable z wiązki haka do gniazda Multicon West?

pingwin137 07 Sep 2021 20:23 426 4
  • #1
    pingwin137
    Level 17  
    Hej!

    Jakiś czas temu zakupiłem Peugeot'a 407, sedan, 2.0 HDi, 2005 rok. Mam w nim oryginalnie zamontowany hak z oryginalnym modułem oraz wiązką. Niestety gniazdo ze starości wręcz zgniło i się rozpadło.

    Zakupiłem nowe 13 pinowe gniazdo Multicon West (takie polecili mi na grupie) z wyłącznikiem, takie jak tutaj:

    https://www.pateurope.com/pl/akcesoria-kempin...c/343511-gniazdo-13-stykowy-pvc-multicon-west

    Czy ktoś z was posiada może schemat jak podłączyć kable z oryginalnej wiązki do konkretnie oznaczonych pinów w tym konkretnym gnieździe? Niestety schematy znalezione w necie nie pomogły... Kierunkowskazy mam w pozycjach, nie mam stopu, nie mam pozycji...

    Kolory kabli jakie posiadam przy haku:
    - czerwony (gruby)
    - pomarańczowy
    - biały
    - żółty
    - zielono- żółty (gruby)
    - zielono- żółty (cienki)
    - zielony
    - jasnobrązowy
    - czarny
    - fioletowy

    Dwa idące do wyłącznika:

    - szary
    - brązowy

    Nie wiem do czego służy krótki niebieski kabelek dołączony do zestawu wraz z gniazdem.

    Bardzo proszę o pomoc ponieważ w piątek pilnie muszę podpiąć przyczepkę...
  • #4
    damian1115
    Level 35  
    Masz opisane na którym pinie do czego ma iść zasilanie, teraz nie powinno być problemu z połączeniem. Wystarczy sukcesywnie podłączać i sprawdzać czy się zgadza( posługując się przy tym drogą dedukcji).
    Kolory mogą się różnić, bo z kąt wiadomo kto to podłączał.
  • #5
    pingwin137
    Level 17  
    damian1115 wrote:
    Masz opisane na którym pinie do czego ma iść zasilanie, teraz nie powinno być problemu z połączeniem. Wystarczy sukcesywnie podłączać i sprawdzać czy się zgadza( posługując się przy tym drogą dedukcji).
    Kolory mogą się różnić, bo z kąt wiadomo kto to podłączał.


    Tak też doszedłem do końca. Ogólnie tylko pomyliłem stop z przeciwmgłowym bo wszystko na czuja robiłem. Ważne, że działa.