Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Benelli Leoncino Trail 2019 - przepalany bezpiecznik blokady zasilania podczas j

apa_sl 06 Oct 2021 22:01 297 6
Ochrona Domu
  • #1
    apa_sl
    Level 3  
    Pacjent: Benelli Leoncino Trail, rocznik 2019, przebieg 15kkm.

    OPIS SYTUACJI:
    1. Podczas przejażdżki nagle padła mi cała elektryka i zgasł silnik. Okazało się, że przepalił się bezpiecznik 15A zabezpieczenia zasilania (opisany jako power lock).
    2. Tego samego dnia po wymianie bezpiecznika i kilkudziesięciu minutach jazdy podczas manewru wyprzedzania (mocniej odkręcony gaz) znowu to samo - nagły pad elektryki i zgaśniecie silnika. Ponownie przepalony ten sam bezpiecznik. Wymieniam. Włączam stacyjkę i awaryjne (jest noc i jestem w lesie na poboczu). Po 1-2 min chce ruszać i prawdopodobnie przy włączeniu pompy paliwa (czerwony przycisk) znowu wszystko pada. Przepalony ten sam bezpiecznik.
    3. Wymieniam go po raz trzeci (ostatni zapasowy), przekręcam stacyjkę (Elektryka działa), naciskam przycisk pompy paliwa i nic, cisza - nie mam teraz pewności czy elektryka też padła czy dalej działała i tylko przygasały światła pozycyjne przy naciskaniu przycisku pompy (aczkolwiek wymieniony bezpiecznik tym razem się prawdopodobnie nie przepalił, miałem jedyną ostatnią sztukę awaryjną z Auchan).

    MOŻLIWA PRZYCZYNA?
    Przejrzałem schemat elektryczny (w razie czego wrzuciłem całą serwisówkę tutaj: https://www.elektroda.pl/rtvforum/viewtopic.php?p=19643615#19643615 plik "Leoncino500 service manual page 371- end 6 Cool.system 7 Elect.sys.pdf", strona 62 pliku pdf) wrzucam screenshota z zoomem fragmentu z bezpiecznikami (palący się bezpiecznik zaznaczony na zielono+czerwona strzałka.

    Benelli Leoncino Trail 2019 - przepalany bezpiecznik blokady zasilania podczas j
    i tak sobie myślę, że albo przekaźnik główny, albo przekaźnik pompy paliwa, albo pompa paliwa, albo po drodze jakiś przewód? Stacyjka działa, rozrusznik to też raczej chyba nie jest.

    Zamówiłem nowe bezpieczniki i chcę sprawdzić w pierwszej kolejności zestaw przekaźników (m.in. główny, pompa, ecu), które zlokalizowałem sobie na spokojnie w domu w serwisówce.

    Będę wdzięczny za ew. sugestię, gdyby ktoś bardziej doświadczony widział inną potencjalną rzecz do sprawdzenia. Napiszę niebawem co pokazał miernik na przekaźnikach.
  • Ochrona Domu
  • #2
    rafik54321
    Level 28  
    Przede wszystkim posprawdzaj wszystkie styki od tego bezpiecznika. Bo jeśli gdzieś zaśniedziało złącze, to będzie zwiększać pobór prądu, wtedy może ci non stop wysadzać bezpiecznik.
    Względnie (też bywały takie akcje), że tanie bezpieczniki, często nie trzymały parametrów i bezpiecznik 15A przepalał się pod obciążeniem 10A.
  • Ochrona Domu
  • #3
    BANANvanDYK
    Level 40  
    Według schematu ten bezpiecznik odpowiada za liczniki i praktycznie wszystko co jest zasilane po stacyjce. Tak więc problem może być praktycznie wszędzie, łącznie ze światłami pozycyjnymi, hamowania, modułami ABS, ECU i licznikami. W zasadzie cała instalacja do przejrzenia, ale żeby nie wymieniać co chwilę bezpieczników należy w jego miejsce podłączyć mocniejszą żarówkę. Zaświecenie z pełną jasnością będzie oznaczało stan zwarcia, przy normalnym poborze prądu może się żarzyć.
  • #4
    web69
    Level 31  
    Rafik, od kiedy zaśniedziałe złącze zwiększa pobór prądu?
  • #6
    apa_sl
    Level 3  
    W końcu znalazłem trochę czasu na dłubanie. Sprawdziłem wszystkie przekaźniki standardowe (ten model ma 5 pod siedzeniem, światła, ECU, pompa, etc) oraz przekaźnik rozrusznika - wszystkie mają parametry jak z serwisówki i działają poprawnie (przykładałem napięcie i sprawdzałem multimetrem). Mam też nowe porządne bezpieczniki, założyłem, sprawdziłem wszystkie w puszcze i... działa.

    Chyba next step - postawię go na stojakach, rozgrzeję, dam pochodzić z 30min, kilka razy przegazuję, pobujam całym sprzętem i zobaczę czy coś się będzie działo.

    Jak rozumiem pompa paliwa gdyby miała padać to mogłaby tak zawodzić czasami w trakcie jazdy, pytanie czy razem z przepaleniem bezpiecznika?
  • #7
    apa_sl
    Level 3  
    Hm, przy ostatnim grzebaniu wypadł mi na ziemie zaplątany w wiątki i odkręcony.. uchwyt do kabli. Niby, że jest gumowany ale ma 1cm bez izolacji (miejsce na śrubę). Czyżby to było to? Latało między kablami i ramą bez ładu i składu podczas jazdy (wibracje, pęd powietrza) i mogło robić jakieś zwarcia?

    Na razie - odpukać - po wyjęciu tego uchwytu i zrobieniu 200km problem się nie powtórzył.