Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Napięcie na wyłączonym bezpieczniku nadprądowym

LongLiveTheMetal 14 Oct 2021 00:53 504 17
  • #1
    LongLiveTheMetal
    Level 2  
    Cześć, mam bardzo prosty problem.

    Między przedłużaczem, a gniazdkiem mam bezpiecznik nadprądowy i po jego wyłączeniu odczytuję następujący woltaż tuż za bezpiecznikiem:

    1. Gniazdko z uziemieniem:
    1.1. PE - N: 0V
    1.2. L - N/PE: 1.7V
    2. Gniazdko bez uziemienia
    2.1 L - N: 8.6V
    2.2 N- L: 9.8V
    2.3 L - PE: 57V
    2.4 PE - N: 110V

    Czy ktoś wyjaśni mi ten fenomen?
    Myślałem, że taki bezpiecznik całkowicie odcina przepływ prądu, a tu wygląda jakby jakieś pole przechodziło, albo niezauważalny łuk.

    Z góry dzięki za sugestie.
  • #2
    prosiak_wej
    Level 36  
    LongLiveTheMetal wrote:
    Między przedłużaczem, a gniazdkiem mam bezpiecznik nadprądowy


    Określ dokładnie co gdzie masz, albo pokaż zdjęcie.
  • #3
    czesiu
    Level 34  
    LongLiveTheMetal wrote:
    Myślałem, że taki bezpiecznik całkowicie odcina przepływ prądu, a tu wygląda jakby jakieś pole przechodziło, albo niezauważalny łuk.

    Wyłączony bezpiecznik wytwarza przerwę izolacyjną, a jak wiadomo dwa kawałki metalu przedzielone przerwą izolacyjną (nawet próżnią) tworzą kondensator, który przewodzi prąd elektryczny przemienny.
    Pomiar napięcia na niepodłączonym nigdzie kawałku przewodu za pomocą elektronicznego multimetru wykazuje takie wartości i jest to normalne zjawisko.
  • #4
    LongLiveTheMetal
    Level 2  
    Dobrze, ale czy ktoś wyjaśni dlaczego między fazą, a ziemią mam 57V, a między neutralem a ziemią 110V?

    Jeszcze jedna sprawa, czyli w przypadku gniazdka z uziemieniem mam 1.7V za bezpiecznikiem, ale bez uziemienia już około 9V, a to już może mieć znaczenie.

    Ostatnia kwestia to różnica między 8.6V, a 9.8V w zależności od tego w jakiej kolejności badam ziemię i neutrala miernikiem.
  • #5
    CYRUS2
    Level 42  
    czesiu wrote:
    Wyłączony bezpiecznik wytwarza przerwę izolacyjną, a jak wiadomo dwa kawałki metalu przedzielone przerwą izolacyjną (nawet próżnią) tworzą kondensator, który przewodzi prąd elektryczny przemienny.
    Nieprawda.
    "Wskaźnik neonowy" za wyłączonym bezpiecznikiem nie świeci.
    czesiu wrote:
    za pomocą elektronicznego multimetru wykazuje takie wartości i jest to normalne zjawisko.
    Multimetr mniej "czuły" od neonówki.
  • #6
    czesiu
    Level 34  
    CYRUS2 wrote:
    Nieprawda.
    "Wskaźnik neonowy" za wyłączonym bezpiecznikiem nie świeci.

    U mnie świeci. Kwestia długości przewodu i przewodów sąsiadujących.
    CYRUS2 wrote:
    czesiu wrote:
    za pomocą elektronicznego multimetru wykazuje takie wartości i jest to normalne zjawisko.
    Multimetr mniej "czuły" od neonówki.

    Nie ma co porównywać czułości neonówki i multimetru.
    Oba urządzenia mogą mieć Rw rzędu megaomów, ale zasada działania inna, neonówka ma napięcie zapłonu rzędu kilkudziesieciu V a multimetr pokazuje rownież mniejsze napięcie.

    Znowu przeczuwam nadchodzący zamęt i bicie piany.
  • #7
    CYRUS2
    Level 42  
    czesiu wrote:
    U mnie świeci. Kwestia długości przewodu i przewodów sąsiadujących.
    Pisałeś o przewodach w instalacji – nie.
    czesiu wrote:
    Wyłączony bezpiecznik wytwarza przerwę izolacyjną, a jak wiadomo dwa kawałki metalu przedzielone przerwą izolacyjną (nawet próżnią) tworzą kondensator, który przewodzi prąd elektryczny przemienny..
    Napisałeś bzdurę, bo taki kondensator nie spowoduje świecenia neonówki.
    Amator sprawdzi i teoria kolegi "czesiu" nie zgodzi się z praktyką.
    czesiu wrote:
    Znowu przeczuwam nadchodzący zamęt i bicie piany.
    Nie możesz młodym "wciskać błędnych teorii.
  • #8
    czesiu
    Level 34  
    Przeczytaj pierwszy post, nie mieszaj w to neonówki, temat dotyczy pomiarów multimetrem.
  • #9
    zbich70
    Level 42  
    LongLiveTheMetal wrote:
    Dobrze, ale czy ktoś wyjaśni dlaczego między fazą, a ziemią mam 57V, a między neutralem a ziemią 110V?
    Takie pomiary nie są miarodajne ze względu na wysoką impedancję miernika.
    Włączając równolegle z miernikiem niewielkie obciążenie (choćby żarówkę 15W), wyniki zmienią się diametralnie.
  • #10
    CYRUS2
    Level 42  
    czesiu wrote:
    Przeczytaj pierwszy post, nie mieszaj w to neonówki, temat dotyczy pomiarów multimetrem.

    LongLiveTheMetal wrote:
    Cześć, mam bardzo prosty problem.
    2.3 L - PE: 57V
    2.4 PE - N: 110V
    Napięcie 110V jest na PE !!!!
    PE-N pokazuje 110V.
    Nie ma to związku z bezpiecznikiem ale z filtrem przeciwzakłóceniowym w innym urządzeniu.
    Wniosek.
    Wadliwa instalacja, należy ją naprawić i zrobić pomiary.
    Zadanie dla fachowca -nie dla amatora.
  • #11
    zbich70
    Level 42  
    CYRUS2 wrote:
    Napięcie 110V jest na PE !!!!
    PE-N pokazuje 110V.
    Czyli brak ciągłości PE. PE wisi w powietrzu i tworzy dzielnik napięcia. Nie przypadkowo jest to połowa napięcia znamionowego, bo reaktancje między żyłami są podobne.
    CYRUS2 wrote:
    Wadliwa instalacja, należy ją naprawić i zrobić pomiary.
    Jedyna słuszna diagnoza.
  • #12
    markus-19
    Level 28  
    CYRUS2 wrote:
    Napięcie 110V jest na PE !!!!

    A może 110V jest na N względem PE?
    zbich70 wrote:
    Czyli brak ciągłości PE

    Może być tak ale nie musi, bez pomiarów nie sposób jednoznacznie wskazać poprawną odpowiedź.
  • #13
    Ktoś_tam
    Level 30  
    Zanim będziecie radzić naprawiać instalację przeczytajcie post #1.
    LongLiveTheMetal wrote:
    Cześć, mam bardzo prosty problem.

    Między przedłużaczem, a gniazdkiem mam bezpiecznik nadprądowy i po jego wyłączeniu odczytuję następujący woltaż tuż za bezpiecznikiem:

    1. Gniazdko z uziemieniem:
    1.1. PE - N: 0V
    1.2. L - N/PE: 1.7V
    2. Gniazdko bez uziemienia
    2.1 L - N: 8.6V
    2.2 N- L: 9.8V
    2.3 L - PE: 57V
    2.4 PE - N: 110V

    Czy ktoś wyjaśni mi ten fenomen?
    Myślałem, że taki bezpiecznik całkowicie odcina przepływ prądu, a tu wygląda jakby jakieś pole przechodziło, albo niezauważalny łuk.

    Z góry dzięki za sugestie.

    Czy ten bezpiecznik nie wyłącza czasem toru N? Co to za hybryda przedłużacza z wyłącznikiem nadprądowym. Nie można tego normalnie zrobić?
    Nie podłącza się przedłużacza z żyłą ochronną do gniazda bez czynnego kołka ochronnego. Później takie cyrki w pomiarach się dzieją.
  • #14
    CYRUS2
    Level 42  
    Ktoś_tam wrote:
    Zanim będziecie radzić naprawiać instalację przeczytajcie post #1.
    Przy tych wynikach pomiarów dla Ktoś_tam instalacja jest niewadliwa = sprawna ?.....................
    Ktoś_tam wrote:
    Czy ten bezpiecznik nie wyłącza czasem toru N ?
    Zastanów się nad wynikami pomiarów gdyby faza była podłączony,a N wyłączony.
  • #15
    Ktoś_tam
    Level 30  
    CYRUS2 wrote:
    Ktoś_tam wrote:
    Zanim będziecie radzić naprawiać instalację przeczytajcie post #1.
    Przy tych wynikach pomiarów dla Ktoś_tam instalacja jest niewadliwa = sprawna ?.....................
    Ktoś_tam wrote:
    Czy ten bezpiecznik nie wyłącza czasem toru N ?
    Zastanów się nad wynikami pomiarów gdyby faza była podłączony,a N wyłączony.

    Czy jest sprawna czy nie to nie wiem bo jej nie sprawdzałem ani protokołu nie widziałem. Pytanie jeszcze w którym miejscu dla ciebie się kończy instalacja, wyłącznikiem nadprądowym za gniazdkiem (tam autor mierzy) czy gniazdkiem w ścianie?
    A co autor mierzy i co ma jeszcze podłączone do tego przedłużacza to nie wiem. Wiem tylko że ma jakiś wyłącznik nadprądowy za gniazdem oraz podłącza przedłużacz z przewodem ochronnym do gniazda bez kołka ochronnego.
  • #16
    markus-19
    Level 28  
    Ktoś_tam wrote:
    Nie podłącza się przedłużacza z żyłą ochronną do gniazda bez czynnego kołka ochronnego. Później takie cyrki w pomiarach się dzieją.

    Szczegół który wszystko zmienia. Zabezpieczenie raz będzie na N raz na L , do tego brak PE w gnieździe daje wyindukowane pomiary. Nie należy to jednak do części instalacji. Wniosek stosować urządzenia ( przedłużacz) zgodnie z przeznaczeniem. A wyniki pomiarów nie są niczym nadzwyczajnym.
  • #17
    LongLiveTheMetal
    Level 2  
    Ktoś_tam wrote:
    A co autor mierzy i co ma jeszcze podłączone do tego przedłużacza to nie wiem


    Mierzę napięcie na przedłużaczu. Brak jakichkolwiek urządzeń, po prostu ciekawi mnie skąd taki woltaż w przypadku gniazdka bez uziemienia.

    Sprawdziłem mój wynalazek w innym mieszkaniu i zamiast około 10V, to mam 20V, a gdy robię pomiar w drugą stronę to chyba z 28V.
    W tym samym gniazdku, ale z uziemieniem mam znowu nisko, czyli około 1.5V. Tu się rodzi pytanie: jaki wpływ ma brak uziemienia na pomiar?

    CYRUS2 wrote:
    Napięcie 110V jest na PE !!!!
    PE-N pokazuje 110V.
    Nie ma to związku z bezpiecznikiem ale z filtrem przeciwzakłóceniowym w innym urządzeniu.
    Wniosek.
    Wadliwa instalacja, należy ją naprawić i zrobić pomiary.


    Dzięki, to właśnie na razie jedyne rozumiałe wyjaśnienie dla mnie. Fachowiec będzie wzywany.
  • #18
    Tomasz Lew
    Level 16  
    Mogłeś chociaż pokazać jakieś zdjęcia tego patentu, który tam masz wpięty, co to za urządzenie. W #2 już o to poproszono. Tak szybciej byś otrzymał jakieś konkretne odpowiedzi