Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Świeci w dwóch dziurkach w gniazdku

zyga84 14 Oct 2021 08:48 903 19
  • #1
    zyga84
    Level 4  
    Witam wszystkich i proszę o poradę. Mam problem z dwoma gniazdkami, otóż w obydwu świeci się, gdy wkładam probówkę do gniazdka. Ostatnio przekładałem wszystkie kable tak żeby patrząc na gniazdko po lewej była faza a po prawej neutralny. Dzisiaj patrzę i znowu sprawdzam i o dziwo świeci się w dwóch dziurkach w kontakcie. W jednym mocniej, czyli w tym gdzie jest faza od lewej strony a drugim mniej, czyli tam gdzie jest neutralny. Instalacja jest niestety aluminiowa w tych dwóch gniazdkach gdzie jest problem. Bo reszta ma już instalację miedzianą i tam jest wszystko OK. Nie mam siły w mojej instalacji, więc to jest chyba jednofazowa. Porady mile widziane z wyjątkiem tych żeby zawołać elektryka, chciałbym to sam jakoś ogarnąć.
  • Helpful post
    #2
    Aleksander_01
    Level 41  
    Czyli masz "pływające zero" lub wg nowej nomenklatury neutralny. Tu raczej nikt nie jest wróżką i sam musisz znaleźć miejsce słabego kontaktu neutralnego z neutralnym głównym. Szukaj w puszce tej, z której zasilane są te dwa gniazdka.
  • Helpful post
    #3
    DJCheester
    Level 20  
    Witam, jak czujesz się na siłach możesz samemu, ale pamiętaj, że w przypadku porażenia prądem może skończyć się to nawet śmiercią, elektrycy powinni mieć ważne Świadectwo Kwalifikacyjne do 1 kV. Ale jeśli chcesz sam to mogę podpowiedzieć na początek odłącz wszystkie odbiorniki w tej aluminiowej instalacji. I czy wtedy też neonówka pali na N? To oznacza że w sieci gdzieś masz upływ prądu lub w kostkach masz gdzieś luźne kable i nie ma dobrego zerowania skoro napięcie na N występuje. Przewody aluminiowe trzeba co jakiś czas dokręcać w puszkach. Pozdrawiam...
  • #4
    zyga84
    Level 4  
    Dziękuję za porady, zaraz to posprawdzam w tych puszkach i dokręcę te przewody. Tak też do ścisłości, w każdym gniazdku jest tylko faza i neutralny czyli brązowy i niebieski. Mierzyłem to wszystko taką probówką.

    Świeci w dwóch dziurkach w gniazdku

    Dodano po 21 [minuty]:

    Będzie mały problem, puszki u góry w ścianach są pozakrywane tapetą, ale powyciągałem wszystkie urządzenia podłączone do gniazdek w tych dwóch pokojach gdzie są te trefne dwa gniazdka i teraz jak sprawdzam w tych dwóch gniazdkach jest wszystko OK. Czyli po lewej stronie się świeci a po prawej nie.
  • Helpful post
    #5
    opornik7
    Electrician specialist
    zyga84 wrote:
    Porady mile widziane z wyjątkiem tych żeby zawołać elektryka, chciałbym to sam jakoś ogarnąć.

    zyga84 wrote:
    gdy wkładam probówkę do gniazdka


    Szanowny Kolego. Probówkę to lepiej włóż do kieszonki w koszuli. Nie rozbieraj żadnej instalacji, puszki zostaw w spokoju. Napięcie w gniazdkach należy sprawdzić normalnym miernikiem a nie probówką.
  • Helpful post
    #6
    CYRUS2
    Level 42  
    zyga84 wrote:
    Porady mile widziane z wyjątkiem tych żeby zawołać elektryka, chciałbym to sam jakoś ogarnąć.
    Ten wskaźnik nie ma prawa świecić dotykając do "zera" w gniazdku.
    Jeżeli świeci to oznacza że instalacja jest uszkodzona.
    Sam tego nie ogarniesz.
    Pozostaje - wezwać elektryka.

    Ps. Nie grzeb w puszkach - bo zepsujesz to co jest ok.
  • Helpful post
    #7
    Ktoś_tam
    Level 30  
    zyga84 wrote:
    Witam wszystkich i proszę o poradę. Mam problem z dwoma gniazdkami, otóż w obydwu świeci się gdy wkładam probówkę do gniazdka. Ostatnio przekładałem wszystkie kable tak żeby patrząc na gniazdko po lewej była faza a po prawej neutralny. Dzisiaj patrzę i znowu sprawdzam i o dziwo świeci się w dwóch dziurkach w kontakcie. W jednym mocniej czyli w tym gdzie jest faza od lewej strony a w drugim mniej, czyli tam gdzie jest neutralny. Instalacja jest niestety aluminiowa w tych dwóch gniazdkach gdzie jest problem.

    1. Więc szukaj najpierw problemu tam gdzie grzebałeś.
    2. Jakiś powód miałeś aby faza była po lewej stronie? Musiałeś to zmieniać? Aluminium przy gniazdach najlepiej działa jeśli się go nie rusza i nie wygina.
    3. Rozumiem, że gniazda bez kołka ochronnego. Jeśli z kołkiem ochronnym to ten obwód należy natychmiast odłączyć bo na obudowach urządzeń będzie faza.
  • Helpful post
    #8
    tyqva
    Level 26  
    Zbędny wpis usunąłem [krzysiek7]

    zyga84 wrote:
    ... i teraz jak sprawdzam w tych dwóch gniazdkach jest wszystko OK. Czyli po lewej stronie się świeci a po prawej nie.

    Autor stwierdził, że ma w gniazdkach fazę na lewym styku gniazdek i brak fazy na prawym styku gniazdek. Miernikiem można potwierdzić obecność napięcia. Co więcej trzeba?

    @zyga84, a czy masz napięcie w tych gniazdkach? Czy odbiorniki zasilane z nich działają?
  • #9
    zyga84
    Level 4  
    Tak, odbiorniki działają, tylko od czasu do czasu strzela jakaś żarówka i korki wywalają.
  • #10
    zbich70
    Level 42  
    zyga84 wrote:
    tylko od czasu do czasu strzela jakaś żarówka i korki wywalają
    Tego nie da się zdiagnozować zdalnie ani przy pomocy neonówki w rękach laika.
  • #11
    zyga84
    Level 4  
    Przed chwilą rozkręciłem te dwa gniazdka, w których jest problem i o dziwo, gdy sprawdzałem kable, to wszystko jest OK. Po lewej stronie jest faza, czyli świeci się a po prawej jest neutralny i się nie świeci. Prześlę zdjęcie jak rozkręciłem te gniazdko i jak sprawdzałem czy jest problem w nim. Problem pojawia się jak gniazdko było już wkręcone w ścianie i teraz jest podobnie. Raz ten otwór po prawej świeci a raz nie.

    Świeci w dwóch dziurkach w gniazdku
  • Helpful post
    #12
    banmar_2005
    Level 26  
    Sprawdzając przewód N próbnikiem neonowym może się tak zdarzyć ze neonówka będzie się lekko świeciła i to jest normalne, bo jeżeli mierzący nie jest izolowany od ziemi to występuje jakiś potencjał zerem a uziemieniem. Próbnik neonowy nadaje się do wstępnej diagnozy tylko.
  • #13
    zbich70
    Level 42  
    zyga84 wrote:
    Problem pojawia się jak gniazdko było już wkręcone w ścianie i teraz jest podobnie .
    Czyli prawdopodobnie przewód jest ułamany na krawędzi puszki, wisi tylko na izolacji. Wyciągniesz gniazdo, to odzyskuje jakąś tam pseudo-ciągłość, wpychając z powrotem tę ciągłość traci, albo dzieje się to zupełnie przypadkowo.

    Nie ma co gdybać, biegać z neonówką i szukać jakiejś protezy, bo ta instalacja nadaje tylko do wymiany.
    Forum Elektroda to nie jest gabinet Frankensteina, trupów tu nie ożywiamy.

    PS. Kiedy ostatnio był wykonany przegląd zgodnie z PB? Pewnie nigdy. Zleć wykonanie takiego, to pewnie więcej ciekawych kwiatków wypłynie na światło dzienne.
  • Helpful post
    #14
    gorki73
    Level 21  
    Witam, widzę, że to aluminiowa instalacja, przerabiałem ten temat, przedłużanie przewodów przy pomocy kostek tradycyjnych i Vago dawało taki efekt, że po pewnym czasie przewód się tak i tak łamał czy upalał aż w końcu cała instalacja była do wymiany. Izolacja takich przewodów, które pamiętają jeszcze PRL po 45 latach była tylko z nazwy...Ps. Czym szybciej ją wymienisz tym lepiej, mniej nerwów i większe bezpieczeństwo.
  • Helpful post
    #15
    zbyszekkr
    Level 16  
    Nie ma czegoś takiego jak "vago" (chyba że o tym nie wiem). Przewód sam się nigdy nie łamie.

    Z góry zaznaczam, że jestem przeciwnikiem dłubania w instalacjach el przez ludzi nie mających podstawowej wiedzy w tym temacie, również przez wszelakiej maści "fliziarzy" i "malarzy - tapeciarzy".

    Nawet czasami wiedza i pytania ludzi legitymujących się uprawnieniami SEP E potrafi wywołać u mnie salwy śmiechu (i jeżą się reszki na mojej głowie).

    Nie zawsze da się wymienić całą instalację wykonaną z aluminium. Czasami trzeba coś naprawić. I tu właśnie złączki sprężynowe typu "Wago" (nie wszystkie są firmy wago, to jak określenie "adidasy" na buty sportowe) są jedynymi które do tego się nadają. Z uwagi na fakt, że są sprężynowe, nie powodują "odpływania" aluminium.
    "Kostki" i zaciski śrubowe precz od aluminium! To właśnie wy jesteście powodem awarii instalacji aluminiowych!.

    Jeden z przykładów zastosowania Wago:
    20 -25 lat temu wykonałem przesunięcia CPR w bloku z lat 70. Przedłużyłem kilkanaście odpływów aluminiowych, dołożyłem również kilka obwodów do kuchni (Cu). Zasilanie CPR było wykonane 4 kw AL, odpływy gniazd w ringu 2,5, oświetlenie 1,5. Wszystkie odpływy gniazd na odcinku kilku cm od CPR były przegrzane. Połączenia wykonałem w dużej puszce, wago i dalej Cu. Oczywiście do wago wpinałem Al odpowiednio skrócone, wycinałem przegrzane odcinki. W gniazdach połączenie wago ring i odejście Cu pod zacisk.
    Instalacja działa do dzisiaj, niedawno zaglądałem do połączeń i wszystko jest jak przed ćwierć wiekiem.
  • Helpful post
    #16
    gorki73
    Level 21  
    zbyszekkr wrote:
    Nie ma czegoś takiego jak "vago" (chyba że o tym nie wiem).
    Masz racje. :) :) ....
    zbyszekkr wrote:
    I tu właśnie złączki sprężynowe typu "Wago" (nie wszystkie są firmy wago, to jak określenie "adidasy" na buty sportowe) są jedynymi które do tego się nadają. Z uwagi na fakt, że są sprężynowe, nie powodują "odpływania" aluminium.
    Dlatego ja kupuję w dużej hurtowni i tam za złączkę WAGO się płaci odpowiednio...
    Nie cena decyduje o jakości a producent.[T.M.]
    zbyszekkr wrote:
    Nie zawsze da się wymienić całą instalację wykonaną z aluminium. Czasami trzeba coś naprawić.
    Oczywiście, ale tego nie mogłem wiedzieć po Twoim poście.
    zbyszekkr wrote:
    W gniazdach połączenie wago ring i odejście Cu pod zacisk. Instalacja działa do dzisiaj, niedawno zaglądałem do połączeń i wszystko jest jak przed ćwierć wiekiem.
    No i świetna reklama złączek. :)
    Z tym aluminium to będzie trudna sprawa... A co wpinasz do tego gniazdka jakąś dużą moc?
  • #17
    zyga84
    Level 4  
    Jeszcze raz dziękuję za podpowiedzi, odpowiadając gorki73 to mam tam podłączony telewizor, komputer z głośnikami, które też mają swój zasilacz, w zimie choinkę, dwie lamki stolikowe, liveboxa, to wszystko.
  • Helpful post
    #18
    CYRUS2
    Level 42  
    banmar_2005 wrote:
    Sprawdzając przewód N próbnikiem neonowym może się tak zdarzyć ze neonówka będzie się lekko świeciła i to jest normalne, bo jeżeli mierzący nie jest izolowany od ziemi
    Nie jest normalne.
    I nie zależy od tego czy mierzący jest odizolowany od ziemi.
  • #19
    zyga84
    Level 4  
    Jeszcze raz dziękuję wszystkim za porady, ale coś mi się wydaje, że banmar_2005 miał rację, bo dokładnie tak się dzieje jak opisał. Po za tym dziwny zbieg okoliczności, że ma to miejsce w dwóch gniazdkach w tym samym pomieszczeniu. A teraz znowu sprawdziłem tą samą probówką, co na zdjęciu powyżej i przy zamontowanym już gniazdku w ścianie jest wszystko OK. To znaczy w lewym dziurce się świeci a w prawej nie. Dla bezpieczeństwa powyciągałem wszystko z tych gniazdek i zostawiłem tylko telewizor. Resztę podłączyłem do przedłużacza z uziemieniem, do innego pomieszczenia z gniazdkiem już z miedzianymi przewodami, w listwie przy ścianie gdzie jest akurat miejsce na kabel. Muszę jeszcze w tym pomieszczeniu zrobić porządek z żyrandolem, bo też mam go na trzy żarówki i od czasu do czasu się przepalają. Niestety jest tam złączką skręcana i wymienię ją na Wago, tak jak mi tu doradzacie. Przy najbliższym remoncie położę nową instalację, ale póki, co to do tych kontaktów nic nie będę wkładał i jakoś muszę uważać, boję się tylko o ten telewizor, który pozostał w na tym jednym niepewnym gniazdku.
  • #20
    zyga84
    Level 4  
    Dostosuję się do powyższych rad, które otrzymałem. No cóż jak to mówią człowiek uczy się przez całe życie i jeszcze głupim umiera. Akurat elektryka to taki niebezpieczny dział dla laika, ale ja osobiście twierdzę, że w życiu człowiek musi coś sam zepsuć, i odczuć na własnej skórze żeby się nauczyć. To jest najlepsza nauka i to we wszystkich dziedzinach życia. Jak będę robił tapetowanie czy też malowanie to wtedy wymienię tę instalację w tym pomieszczeniu gdzie są te trefne gniazdka.