Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ZX `96r 1.9D nie odpala :(

warun75 30 Paź 2005 22:21 1968 9
  • #1 30 Paź 2005 22:21
    warun75
    Poziom 9  

    Witam!
    mam problem z citroenem ZX 1.9 diesel mianowicie:
    jezdzilem sobie dosyc dlugo na rezerwie, pewnego dnia pyr...pyr...pyr i motor zgasl :| przywiozlem paliwo w karnistrze wlalem ...biore sie za krecenie rozrusznikiem...a tu zonk wogole kontrolka od swiec zarowych sie nie zapala :cry: jedyne co udalo mi sie ustalic to-to ze po przekreceniu zaplonu na swiecach nia ma pradu....dodam tylko ze miejsce gdzie znajduje sie sterownik oraz skrzynka bezpiecznikow i przekazniki uleglo uszkodzeniu w kolizji i wszystko jest rozbebeszone na wierzchu...co moze byc i gdzie szukac??

  • #2 31 Paź 2005 00:02
    POMIDOR
    Poziom 13  

    1/ Na dzieńdobry rozłącz klemy.
    2/ Jeśli jest tak jak w Xantii to po lewej stronie silnika jest taka czarna gumowa gruszka - to jest ręczna pompka paliwa. Ponaciskaj ją trochę.........., aby podpompować paliwo.
    3/ Załóż klemy i zobacz czy odpali. Jeśli nie to jeszcze podpompuj.
    Daj znać jak Ci poszło.

  • #3 31 Paź 2005 11:32
    warun75
    Poziom 9  

    jest gruszka, pompowalem az zrobila sie twarda i paliwo zaczelo cieknac, jednak po przekreceniu wciaz swiece nie grzeja sie a auto nie odpala :|

  • #4 31 Paź 2005 17:18
    Slawek J
    Poziom 30  

    No to masz pewnie spalony przekaznik, ktory tymi swiecami steruje.

  • #5 31 Paź 2005 22:03
    POMIDOR
    Poziom 13  

    - Sprawdź bezpieczniki w kabinie auta, i te w komorze silnika.
    - Sprawdź czy dochodzi napięcie do zaworu odcinającego paliwo w pompie wtryskowj, oczywiście przy włączonym zapłonie. Jeśli nie to zasil go np: z akumulatora i zobacz czy auto odpali.
    Jeśli dochodzi napięcie do zaworu, to go wymontuj i zobacz czy działa?

    Dodano po 11 [minuty]:

    Zapytaj jeszcze tutaj: http://xoops.citroen.triger.com.pl/modules/ne...t_time&sortorder=DESC&since=100&type=&start=0

  • #6 01 Lis 2005 12:26
    warun75
    Poziom 9  

    w ktorym miejscu znajduje sie przekaznik swiec?? jak mozna sprawdzic czy faktycznie polegl?? moze jest sposob aby zrobic mostek i sprawdzic czy rzeczywiscie przekaznik kleknoł??
    bezpieczniki i w komorze silnika i we wnetrzu sa sprawdzone:| jesli uwalony bylby zawor to czy nie powinna swiecic sie kontrolka grzania swiec??

  • #7 01 Lis 2005 13:15
    POMIDOR
    Poziom 13  

    Ja mam po prawej stronie silnika w takim dużym czarnym pudle razem z bezpiecznikami.

  • #8 01 Lis 2005 20:45
    warun75
    Poziom 9  

    nooo ZX ma tez w tym miejscu ...powiadasz ze to ta czarna puszka ktora od gory ma klapke a pod nia bezpieczniki do ktorej doprowadzone sa dwa przewody bezposrednio z aku ??

  • #9 02 Lis 2005 13:10
    POMIDOR
    Poziom 13  

    Nooo ja przy XANTII właśnie tam mam.

  • #10 03 Lis 2005 08:16
    warun75
    Poziom 9  

    pomylka to nie ten element z bezpiecznikami czarna puszka z wtykiem na 6 pinow (bodajrze) i dwa grube kable z zakonczeniem oczkowym z napisem guhlzeiteschparen-cos tam

    Dodano po 1 [minuty]:

    jednym z tych kabli wchodzi prad do przekaznika (po kluczyku) drugim niestety juz nie wychodzi na swiece....rozpoczynam poszukiwania przekaznika:|

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME