Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Volvo V70 1997 - Brak awaryjnego rozruchu LPG po wyjęciu bezpiecznika pompy

Jarek_lubelskie 07 Nov 2021 19:07 231 5
  • #1
    Jarek_lubelskie
    Level 2  
    Witam

    Moja instalacja jest II generacja + blos + Bingo S4. W interfjsie mam uruchomiona opcje awaryjnego rozruchu na LPG. Po przycisnieciu przycisku startuje od razu na LPG. Jednak po wyjeciu bezpiecznika pompy paliwowej nie ma możliwości uruchomić auta na LPG, samochód nie odpala (identycznie jak chodzi na LPG i wyjme bezpiecznik pompy paliwa auto gasnie). Bardzo mi zalezy na tym aby byc w razie awarii pompy paliwa moc uruchomic auto na LPG. Jadę za granicę, gdzie nie ma stacji LPG, chcialbym sie czuc bezpieczniej mogac w przypadku awarii pompy paliwa uruchomic awaryjnie auto na LPG i dojechac do jakigos serwisu.

    Obstawiam ze kilak lat temu jak zakladalem instalacje gazowa, to podczas montazu panowie cos nie podlaczyli. NIe mialem nawet plusa stalego po stacyjce (to naprawilem). Co moge zrobic aby uruchomic auto na LPG w przypadku awarii pompy paliwa? Podsumowujac nie ma problemu z uruchamianiem od razu na LPG gdy bezpiecznik pompy jest włożony, po jego wyjęciu nie moge uruchomic auta od razu na LPG
  • #3
    Jarek_lubelskie
    Level 2  
    enhanced wrote:
    prawdzałeś czy się da podłączyć interfejsem do LPG w tym czasie czy nie masz takiej opcji?
    Bez problemu lacze sie z Bingo podczas pracy na LPG czy na benzynie. Sprobuje jescze odpiac sama pompe nie wyciagajac bezpiecznika, moze pod tym bezpiecznikiem jest nie tylko pompa? choc ze schematu wynika ze tylko jest pompa
  • #5
    Jarek_lubelskie
    Level 2  
    enhanced wrote:
    Ale bez podpiętego bezpiecznika (jak go wyjmiejsz po odpaleniu) też czy gaśnie z miejsca?
    Gdy auto chodzilo na LPG i wyjalem bezpiecznik to gasło. Problem rozwiązany - odpiąłem wtyczkę od pompy paliwa - bez problemu odpalił awaryjnie na LPG. Tak wiec pod bezpiecznik pewnie było coś więcej podpięte niz tylko pompa paliwa.
  • #6
    Jurek0404
    Level 13  
    W większości instalacji jest takie podłączenie pod bezpiecznik pompy paliwa. Przełącz instalację pod oddzielny bezpiecznik i po problemie.