Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

peugeot 206 sw 1.4 16v bemzyma - Problem z odpaleniem peugeot 206 1.4 16v

david889222 03 Dec 2021 13:50 1134 6
  • #1
    david889222
    Level 2  
    Witam, mam problem z odpaleniem peugeota 206 sw 1.4 16v benzyna 2004r. Otóż pewnego dnia wróciłem ze sklepu wszystko pięknie ładnie chodziło na drugi dzień wsiadam do auta a tu kręci ale nie odpali na ekranie „engine immobilizer faill” zadzwoniłem po znajomego z komputerem podpiął kompa i nie widzi silnika tylko Abs. Sprawdzałem większość kabli bezpieczniki okej i nic więcej nie widzę, samochód cały czas tylko kręci. Akumulator ładowałem bo po dłuższym kręceniu wyskoczył „economy modę active” dodam jeszcze ze samochód nie ma wyłącznika wstrząsowego. Oraz przy przekręceniu na zapłon nie zapala sie „check engine” Nie mam pojęcie co może być jeszcze nie tak. Bardzo bym prosił o jakieś podpowiedzi czego szukać dalej. Pozdrawiam
  • #2
    KapitanSTS
    Level 29  
    Na początek sprawdź wszystkie bezpieczniki. Bateria w pilocie?
  • #3
    david889222
    Level 2  
    bezpieczniki sprawdzane już kilkukrotnie wszystkie są okej, bateria nic nie powinna mieć z tym wspólnego ale dla pewności założyłem nową i nic nie pomogło
  • #4
    koleś kit
    Level 39  
    Brak zasilania ECM .Jeszcze raz sprawdź porządnie bezpieczniki. Ale te z symbolekm "checka" . Lub ugnity kabel do ECM albo przekaźnik silnika.
  • #5
    david889222
    Level 2  
    Uszkodzona okazała się skrzynka z bezpiecznikami pod maską, była zalana i zaśniedziały luty, wyczyściłem je samochód odpalił lecz falują obroty i nie reaguje na pedał gazu, prawdo podobnie coś jest z przepustnica lub muszę kupić ina skrzynkę bezpieczników ponieważ nawet jak odpinam kostkę przepustnicy nic to nie zmienia peugeot 206 sw 1.4 16v bemzyma - Problem z odpaleniem peugeot 206 1.4 16v
  • #6
    koleś kit
    Level 39  
    Przepustnica jest zasilana z ECM i żadna skrzynka nie ma nic do tego. To jakiś nalot a problemem może być sam przekaźnik już ci pisałem. A poza tym błądzisz bo to nie skrzynka a BSM. Do tego nie zrobiłeś diagnozy testerem.
  • #7
    david889222
    Level 2  
    Nie jestem mechanikiem nie znam fachowych nazw, z bcm na bank coś było nie tak bo jak mi pisałeś żebym sprawdził zasilanie ecm to go nie było po wyczyszczeniu bcm wróciło i check zaczął świecić co wcześniej nawet przy przekręceniu na zapłon nie dawał życia, wiem ze powinienem oddać do mechanika jak się na tym nie znam ale w mojej okolicy przed światami nie ma szans żeby to zrobić, dzisiaj ma przyjechać znajmy z kompem i sprawdzić co i jak