Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bosch SRV45T13EU - opóźniony start kilkanaście minut zanim wystartuje.

sova8333 30 Dec 2021 16:17 318 5
  • #1
    sova8333
    Level 2  
    Witam, wiem, że temat ma już swoje lata, ale mam dokładnie taki sam problem i nigdzie nie mogę znaleźć pomocy, a sam nie mogę założyć nowego tematu.

    Do rzeczy, zmywarka Bosch SRV45T13EU startuje z opóźnieniem kilkanaście minut. Elektronika działa normalnie, żadnego błędu nie ma, żadnych dziwnych dźwięków, mrugnięć - NIC. Włącza się normalnie, można normalnie wybrać program i po zamknięciu drzwi powinna od razu zacząć pracę (i do tej pory tak było), a teraz trzeba czekać kilkanaście minut zanim wystartuje. Jak już się włączy, to normalnie przechodzi cały program aż do zakończenia, tzn. dzisiaj się właśnie pierwszy raz zdarzyło, że gdzieś w połowie programu stanęła na kilka minut i po ponownym wystartowaniu skończyła program prawidłowo.

    Do tej pory wyczyściłem płaszcz wodny, układ termostatu, wyjąłem i obejrzałem programator (czy jak to się tam nazywa, zielona płytka z elektroniką :D ) ale wszystko wydaje się być OK.

    Czy w mojej zmywarce też jest ten zawór aqua stop? Jeśli tak to gdzie on się znajduje?
    Moderated By TONI_2003:

    Wydzielono jako osobny temat (proszę się nie doklejać do tematów archiwalnych).

  • #2
    pylos
    Level 27  
    Zawór aqua stop jest na dole zmywarki, ale by zadziałał, musiały by być przecieki. Nie jestem pewien, czy drzwiczki nie mają blokady, i to ona może źle działać.
  • #3
    sova8333
    Level 2  
    @pylos
    Drzwiczki nie mają żadnej blokady, zmywarkę zawsze można było otworzyć podczas pracy, kiedyś sprawdzałem jak jeszcze działała normalnie i o dziwo po otwarciu nadal zmywa i się nie zatrzymuje.
    Moderated By TONI_2003:

    Cytuj selektywnie lub wcale gdy odpowiadasz po osobie cytowanej!

  • #4
    Bobislaw
    Level 9  
    Miałem to samo w zmywarce Siemensa - czyli prawie to samo..
    Sprawdź elektrozawór - prawdopodobnie on jest przyczyną, a dokładnie chyba osadzający się kamień.
    Elektrozawór nie otwiera się w pełni, a raczej lekko uchyla i dlatego każde, powtarzam każde, pobieranie wody może trwać kilka minut lub dłużej, w moim przypadku trwało to kilkanaście minut jeśli dobrze pamiętam.

    Pozdrawiam
  • #5
    sova8333
    Level 2  
    @Bobislaw znalazłem Twój temat i właśnie do niego się odniosłem, ale mod zrobił z niego nowy temat.

    Czy u Ciebie po wymianie elektrozaworu problem został rozwiązany? U mnie z tego co widzę są dwa elektrozawory (zaznaczone na czerwono) czy to jest właśnie to?

    Bosch SRV45T13EU - opóźniony start kilkanaście minut zanim wystartuje.
  • #6
    Bobislaw
    Level 9  
    Ja wymienilem ten glowny = pierwszy elektozawor czyli przy wezu zasilajacym w wode czyli przy zaworze glownym.
    Oczywiscie ta wymiana rozwiazala moj problem.
    Domyslam sie iz ten drugi elektrozawor moze byc wykorzystywany np. przy myciu tylko w 1 koszu

    Bosch SRV45T13EU - opóźniony start kilkanaście minut zanim wystartuje.


    Jeszcze jedno - nie bawilem sie w rozbieranie Aquastopu tylko wymienilem calosc waz i aquastop