Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Captur 1.2 tce - Brak prądu

Monika981 12 Jan 2022 18:53 348 2
  • #1
    Monika981
    Level 2  
    Witam z góry przepraszam za swój brak wiedzy oraz fachowego słownictwa. Jednak stwierdziłam, że zapytam na forum może ktoś miał podobny problem do mojego.
    Po skończonej jeździe zauważyłam, że r link przestał reagować, wyłącznik nie działał, nie działała zmiana głośności nawet przy kierownicy, pokrętła od regulacji temp. A na ekranie wyświetlił się napis go to your local dealer. Odpalanie auta i centralny zamek działały. Zdjęłam na chwilę kleme z minusa żeby wyłączyć radio. Po tym na chwilę zapalił się klucz i komunikat skontroluj samochód po czym wszystko zgasło. Auto nie odpala, zamek nie działa, światła absolutnie nic. Auto idzie do mechanika jednak dla niego to również jest zagadka. Sprawdzi czy jakiś przewód nie poszedł oraz moduł uch.
  • #2
    Bartek19957
    Level 19  
    Nowsze auta mogą mieć kontrolę stanu akumulatora. Ostatnio były niskie temperatury to może to jego wina? Captury to dość świeże auta, czy mogło by dojść do jakiegoś przetarcia czy cokolwiek? Mogłoby ale zacząć trzeba od rzeczy prostych
  • #3
    Monika981
    Level 2  
    To nie wina akumulatora, sprawdzaliśmy na innym i to samo. Po podłączeniu do prostownika też zero reakcji nie działają nawet światła. Nie wiem czy mogło dojść do przetarcia może prędzej przegryzienia przez jakieś zwierzę bo auto nie jest garażowane i pod maską są ślady nie wiem czy kotów czy kuny.

    Dodano po 9 [minuty]:

    W tym dniu od rana sporo jeździłam i nie wyświetlał się żaden komunikat wszystko było ok. Dopiero po południu zawiesił się r link. Jednak auto odpalało normalnie. Po zdjęciu klemy z minusa mimo, że prąd jest auto jakby go nie pobiera.