Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Ford focus mk1 tdci 2003r nie odpala w czasie mrozów

ulas75 12 Jan 2022 20:50 318 22
  • #1
    ulas75
    Level 9  
    Witajcie koledzy, mam problem z moim fordem focusem mk1 2003 r 1.8tdci. W mroźne dni mogę kręcić i nie odpali, odezwie się zagasnie i tyle. Miałem walnięte 2 świece żarowe wymianilem. Raz odpalił przy minus 6 stopni, dzisiaj było minus chyba z minus - 5 i już nie odpalił. Później było minus - 1 też tego odzewu. Co mogę sprawdzic? Może woda w układzie paliwowym?
  • #2
    Bartek19957
    Level 19  
    Jaki przebieg? Może kompresję byś sprawdził skoro świece żarowe są w porządku
  • #3
    andken999
    Level 17  
    Podłączyć pod komputer i sprawdzić jaka jest temperatura silnika na zimnym czyli jaka pokazuje komputer z czujnika jeżeli dużo wyższa silnik nie dostaje optymalnej dawki paliwa do rozruchu gdy jest mróz. Druga opcja może być także objaw czujnika położenia wału. To tyle, niech wypowiedzą się inni znawcy tematu, bo czasem jest to nie jednoznaczne i może być coś innego, ale na początek warto sprawdzić to.
  • #5
    decybel91
    Level 42  
    Typowy problem dla tego silnika to wtryskiwacze. Sprawdź metodą na przelew. Spróbuj go potraktować samostartem czy to pomoże. Czy masz możliwość podpięcia na kable rozruchowe? Ułatwi to start?
  • #6
    ulas75
    Level 9  
    andken999 wrote:
    Podłączyć pod komputer i sprawdzić jaka jest temperatura silnika na zimnym czyli jaka pokazuje komputer z czujnika jeżeli dużo wyższa silnik nie dostaje optymalnej dawki paliwa do rozruchu gdy jest mróz. Druga opcja może być także objaw czujnika położenia wału. To tyle, niech wypowiedzą się inni znawcy tematu, bo czasem jest to nie jednoznaczne i może być coś innego, ale na początek warto sprawdzić to.
    dziękuję, jutro z ciekawości sprawdzę na komputerze jaką temperaturę silnika pokazuje.
  • #7
    LENIWIEC_PL
    Level 28  
    Witam.
    Sprawdziłbym rozrusznik oraz stan akumulatora. Te silniki muszą mieć dużą prędkość rozruchową(sprawny rozrusznik) żeby odpaliły. Jeśli ciśnienie paliwa w rampie podczas rozruchu nie przekracza wartości zadanej przez sterownik to silnik nie odpali. Jeśli dobrze pamiętam to musi byc minimum 220bar.
  • #9
    LENIWIEC_PL
    Level 28  
    Czy sprawdziłeś błędy na komputerze?
    Obstawiam czujnik temperatury jeśli wykluczyłeś rozrusznik, akumulator i kompresję.
  • #10
    ulas75
    Level 9  
    Sprawdziłem, był błąd wału, wymieniłem czujnik i błąd ciśnienia wtrysku. Okazało się że paliwo wróciło również do baku, zapowietrzony układ. Odpowietrzylem go i odpalił bez problemu. Zrobiłem test przelewu i 3 wtrysk przelewa mega dużo. Ogólnie sprawa wygląda teraz tak, jeżeli odpalam codziennie samochód, działa bez zarzutu. Jeżeli nie odpalę 2-3 dni ciężko mu odpalić, muszę przygazować, jakby się zapowietrzał. Teraz nie ma błedu żadnego. Przewody - złączki paliwowe szczelne sprawdzałem. Czy może układ zapowietrzac się od tego wtryskiwacza który przelewa? Może pompa? I teraz ciekawi mnie czy jeżeli zakupie jeden wtrysk będzie dobrze czy muszę zakupić 4 wtryskiwacze?
  • #11
    koleś kit
    Level 39  
    Wystarczy że wymienisz jeden. NIe wiem ile tego przelewało ale że miał najwięcej to nie znaczy że jest zły. Gdyby były z nim problemy to auto by źle chodziło i źle odpalało raczej na ciepłym. A jak tam wolisz. A zapowietrzanie to raczej nie przez wtrysk tylko przez nieszczelność w układzie paliwowym .MOże gdzie pęknięty lekko wężyk albo nieszczelne twarde oringi. Tym się zajmij a wtrysk na koniec.
  • #12
    ulas75
    Level 9  
    Z każdego z 3 wtryskiwaczy z przelewu naleciało z 30ml a z tego jednego prawie 100ml. Też gdzieś czytałem że na test przelewu czasami nie ma co patrzeć. Samochód ma tylko problem z pierwszym odpaleniem. Później mogę go odpalać co chwilę, czy nawet po paru godzinach i ładnie odpala. Nie szczepie, równo chodzi itd. Pytam czy w razie czego jeden wtryskiwacz wymienić, bo praktycznie równy ról temu też po dużych mrozach miałem podobna sytuację, tylko że odpalał tylko na plaka, zrobiłem test przelewu. 2 wtryski przelewały. Zakupiłem 4 używane i jeździłem na nich rok. I teraz po mrozach znowu cuda niewidy. Może jest jakiś sposób, jakiś preparat na popsikanie złączek paliwowych? W sumie nie sprawdziłem pod samochodem. Może ktoś coś jeszcze ciekawego mi podpowie?
  • #13
    Strumien swiadomosci swia
    Level 43  
    DObra skończcie te bzdury, Na pierwszy plan świece , pobór prądu i czas grzania. TDCI forda nie zapali bez świec nawet jak byś go kręcił tornadem.
  • Helpful post
    #14
    koleś kit
    Level 39  
    Możesz sobie wymienić tylko jeden nie ma problemu. Dużo przelało z niego ,do wymiany. NIe pamiętam jaka jest tam pompa cr . Jak nie ma w baku elektrycznej a pewnie nie, to możesz sobie założyć zaworek zwrotny. Choć to nie naprawa, ale tymczasowo na próbę. Sprawdź oringi/wężyki na przelewach albo trójniki to zależy od rozwiązania. I ogólnie węże pod maską koło filtra itd.

    Dodano po 1 [minuty]:

    Strumien swiadomosci swia wrote:
    forda nie zapali bez świec nawet jak byś go kręcił tornadem.
    To chyba tylko 1.8 :lol: :lol: :lol:
  • #15
    ulas75
    Level 9  
    Strumien swiadomosci swia wrote:
    DObra skończcie te bzdury, Na pierwszy plan świece , pobór prądu i czas grzania. TDCI forda nie zapali bez świec nawet jak byś go kręcił tornadem.
    świece są nowe, raczej działają. Ponieważ gdy miałem walnięte, ciężko odpalał.

    Dodano po 8 [minuty]:

    koleś kit wrote:
    Możesz sobie wymienić tylko jeden nie ma problemu. Dużo przelało z niego ,do wymiany. NIe pamiętam jaka jest tam pompa cr . Jak nie ma w baku elektrycznej a pewnie nie, to możesz sobie założyć zaworek zwrotny. Choć to nie naprawa, ale tymczasowo na próbę. Sprawdź oringi/wężyki na przelewach albo trójniki to zależy od rozwiązania. I ogólnie węże pod maską koło filtra itd.
    Tak myślę że do wymiany. Zakupie wtryskiwacz i zobaczę co będzie się działało. Sprawdziłem połączenia na trójnikach oringach. Wydaje się być wszystko ok. Gdy zamontuje wtryskiwacz i nadal tak będzie się działo. Zamontuje zaworek zwrotny, masz rację tam nie ma pompy w baku. Będę pisał, jak coś zdziałam nowego, aktualnie jeżdżę nim. Tylko zastanawiam się jak to możliwe, że równo chodzi, a tak przelewa. Końcówka, zaworek.
    Dodano po 1 [minuty]:

    Strumien swiadomosci swia wrote:
    forda nie zapali bez świec nawet jak byś go kręcił tornadem.
    To chyba tylko 1.8 :lol: :lol: :lol:


    Dodano po 34 [sekundy]:

    I tak w ogóle, dzięki za odpowiedzi :)
  • #19
    ulas75
    Level 9  
    koleś kit wrote:
    Możesz sobie wymienić tylko jeden nie ma problemu. Dużo przelało z niego ,do wymiany. NIe pamiętam jaka jest tam pompa cr . Jak nie ma w baku elektrycznej a pewnie nie, to możesz sobie założyć zaworek zwrotny. Choć to nie naprawa, ale tymczasowo na próbę. Sprawdź oringi/wężyki na przelewach albo trójniki to zależy od rozwiązania. I ogólnie węże pod maską koło filtra itd. Kolego mam pytanie w sprawie tego zaworka, w jakim miejscu go najlepiej w fokusie zamontować? Przed pompą?

    Dodano po 1 [minuty]:

    Strumien swiadomosci swia wrote:
    forda nie zapali bez świec nawet jak byś go kręcił tornadem.
    To chyba tylko 1.8 :lol: :lol: :lol:


    Dodano po 1 [minuty]:

    koleś kit wrote:
    Możesz sobie wymienić tylko jeden nie ma problemu. Dużo przelało z niego ,do wymiany. NIe pamiętam jaka jest tam pompa cr . Jak nie ma w baku elektrycznej a pewnie nie, to możesz sobie założyć zaworek zwrotny. Choć to nie naprawa, ale tymczasowo na próbę. Sprawdź oringi/wężyki na przelewach albo trójniki to zależy od rozwiązania. I ogólnie węże pod maską koło filtra itd. Kolego mam pytanie w sprawie tego zaworka, w jakim miejscu go najlepiej w fokusie zamontować?

    Dodano po 1 [minuty]:

    Strumien swiadomosci swia wrote:
    forda nie zapali bez świec nawet jak byś go kręcił tornadem.
    To chyba tylko 1.8 :lol: :lol: :lol:
    Kolego mam pytanie w sprawie tego zaworka, w jakim miejscu go najlepiej w fokusie zamontować? Przed pompą?
  • #20
    koleś kit
    Level 39  
    Najlepiej na wężu przed filtrem paliwa. Tylko będziesz musiał popsuć kawałek wężyka bo tam chyba plastikowe są? To nie jest naprawa tylko próba naprawy. Wiesz o tym? Oczywiście tylko wtedy jak nie ma pompy wstępnej w zbiorniku inaczej to bez sensu.
  • #21
    ulas75
    Level 9  
    W przyszłym tygodniu będę działał z naprawą wtryskiwacza co przelewa. I posprawdzam jeszcze wszystko. Jeżeli nic nie znajdę to wstawię ten zaworek. W tym fokusie nie ma pompki w baku. Wiem że to doraźne rozwiązanie, chociaż będę wiedział czy coś jest na tym odcinku nie tak. Tak Wąż jakiś plastik czy coś takiego. Dzięki :)
  • #22
    ulas75
    Level 9  
    Witajcie, wymiana dwóch zaworków wtryskiwaczy pomogła. Samochód odpala od strzała nawet po 2 dniowym postoju, przelew wtryskiwaczy teraz w porządku. Nie musiałem wstawiać zaworka zwrotnego. Dziękuję za pomoc.