Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Indesit IWD61052 LB2006c - bęben uruchamia się na kilka sek. i się zatrzymuje

robo2223 31 Jan 2022 21:41 279 5
  • #1
    robo2223
    Level 5  
    Witam,
    Mój problem z w/w pralką polega na tym, że po pobraniu wody bęben uruchamia się na kilka sekund i się zatrzymuje. Bęben podczas tych kilku sekund pracy ma szybkie obroty tak jak przy wirowaniu. Jako że mam w garażu pralkę prawie taką samą tylko starszą, mianowicie model 61051 tylko z zatartym łożyskiem bębna to podmieniłem programator i zamek w drzwiach, lecz to nic nie pomogło, miałem jeszcze wymienić moduł, ale niestety jest inny. Krótko przed awarią pralka pokazała błędy F11 i F06. Filtry wyczyszczone, pralka pobiera i wypompowuje wodę prawidłowo tylko nie chce prać.
  • #2
    Kenworth 18
    Level 43  
    Sprawdź czy silnik pompy spustowej pracuje poza pralką podając mu napięcie zewnętrzne. Jeżeli pracuje to sprawdź czy pralka podaje napięcie zasilające pompę 230V.
  • #3
    robo2223
    Level 5  
    Zmierzyłem napięcie jakie pralka podaje na silnik pompy, pokazało 150V, tylko nie wiem czy dobrze dokonałem pomiaru, ponieważ wypiąłem kabelki i mierzyłem bez podłączonej pompy, poza tym założyłem silnik bębna od starej pralki żeby wykluczyć jego awarię, niestety nic to nie dało. Podczas pomiaru włączyłem program odpompowania i wirowania napięcie 150V po kilkunastu sekundach na pralce pojawia się błąd f11 i wtedy pokazuje na mierniku 230V, zaznaczam że pomiar dokonany bez podłączonej pompy.
  • #4
    Kenworth 18
    Level 43  
    Czyli kiedy pojawia się 230V?
  • #5
    robo2223
    Level 5  
    Te 230V pojawia się po wyskoczeniu błędu F11. Czyli od początku.
    - wypiąłem pompę i podłączyłem miernik
    - ustawiłem program odpompowania i wirowania
    - włączyłem pralkę i uruchomiłem program(bęben obrócił się kilka razy i na na mierniku pokazało 150V)
    - bęben zatrzymał się i po chwili znowu ruszył, na mierniku nadal 150V
    - po kilku takich ruszeniach i zatrzymaniach bębna zaczynają migać wszystkie diody na wyświetlaczu pojawia się komunikat F11 i wtedy na mierniku pokazuje 230V
  • #6
    Kenworth 18
    Level 43  
    Liczyłem na to, że padł silnik pompy spustowej i ma przerwę, ale wygląda na to, że moduł sterujący będzie wymagał naprawy. Sama pompa pracuje po podaniu jej zasilania zewnętrznego?