Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Skoda octavia 2 1.6FSI - Odpala i gaśnie po sekundzie nie świeci się żadna kontr

cardetal0 13 Feb 2022 21:14 324 8
Texa Poland
  • #1
    cardetal0
    Level 3  
    Witam! Proszę o pomoc Octavia 2 2006 1.6fsi odpala i gaśnie po sekundzie nie świeci nic na desce tzn. po przekręceniu zapłonu nie pokazuje kontrolek ,przebiegu i radio nie pracuje. Autem przyjechałem normalnie do domu bez problemu a tu dziś taki kaprys.. proszę o jakieś wskazowki
  • Texa Poland
  • Helpful post
    #2
    spinacz
    Level 41  
    Więc problemem jest brak zasilania zegarów a w nich siedzi immo i nie pozwoli Ci odpalić auta.
    Przejrzyj dokładnie wszystkie bezpieczniki.
  • Texa Poland
  • #3
    cardetal0
    Level 3  
    Dzięki za odpowiedz
  • #4
    piachu1994
    Level 38  
    I rowniez zwroc uwage na kostke stacyjki.
  • #5
    cardetal0
    Level 3  
    Odpaliła ale brak zegarów ABS ESP i radia .. myślę że to zasługa mrozu gdzieś coś zamoklo brak kontaktu Skoda octavia 2 1.6FSI - Odpala i gaśnie po sekundzie nie świeci się żadna kontr

    Dodano po 1 [minuty]:

    Launch pisze że sygnał z licznika gdzieś przepada .. jutro biorę się za rozkręcanie
  • #6
    kamyczek
    Level 38  
    W zegarach jest Immo bez nich auto pali i po sekundzie gaśnie . Miałem taki objaw jak się uszkodził alarm na can i zakłócał komunikację .
  • #7
    cardetal0
    Level 3  
    Wszytko oprócz radia wróciło do normy.. jutro profilaktycznie wymienię wszystkie bezpieczniki...nie znam przyczyny tych kłopotów ale wiem że nie odpalała jak kolega wyżej napisał z powodu braku napięcia na liczniku ..
  • #8
    nikusert
    Level 40  
    W moim ,WV był brak kontrolek licznika ,auto martwe, przyczyna wkładka elektryczna stacyjki.
  • #9
    cardetal0
    Level 3  
    Mokry kontakt w kostce can