Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Bashan 150 - Quad 150cc 4t automat gy6 ciężko pali

themateo32134 20 Feb 2022 16:15 132 6
  • #1
    themateo32134
    Level 3  
    Jak w temacie mam problem z odpaleniem silnika w quadzie silnik jest po kapitalnym remoncie nowa głowica zawory wszystko dotarte szczelność sprawdzona naftą nowy cylinder tlok pierścienie gaźnik rozrząd ustawiony na znaki nie reaguje strzela w gazior po przestawieniu o ząbek czyli koło cofam o ząbek w lewo silnik gada próbuje odpalić łapie ale ciężko mu po przytkaniu dopływu powietrza do gaźnika przestaje łapać poczym jak odetkam odpala wchodzi na obroty i momentalnie gasnie gaźnik założyłem stary na którym wcześniej chodzil dobrze i bez zmian ten sam problem a z rozrządem nie przestawiam dalej bo nie wiem czy te silniki są kolizyjne czy nie
  • #2
    rafik54321
    Level 29  
    Sprawa wygląda na ewidentnie gaźnikową.
    Pamiętaj że po remoncie, charakterystyka pracy silnika się zmienia. Silnik mocniej spręża paliwo. Do tego jesteś pewny że prawidłowo ustawiłeś wyprzedzenie zapłonu? Jeśli jest mocno przesunięte, to może ci sprzęt nie palić.

    A skoro sprzęt nie pali - to jak go dotarłeś?
  • #3
    themateo32134
    Level 3  
    rafik54321 wrote:
    Sprawa wygląda na ewidentnie gaźnikową.
    Pamiętaj że po remoncie, charakterystyka pracy silnika się zmienia. Silnik mocniej spręża paliwo. Do tego jesteś pewny że prawidłowo ustawiłeś wyprzedzenie zapłonu? Jeśli jest mocno przesunięte, to może ci sprzęt nie palić.

    A skoro sprzęt nie pali - to jak go dotarłeś?



    Silnik był składany w piątek robiona była próba i jest problem wyżej opisany silnik nie docierany bo swierzo złożyłem gaźniki podmieniałem i na każdym jest ten sam problem a zapłon z kolei ustawia się rozrządem spróbuję jeszcze pokabinowac może się uda bo na znakach nawet nie dyga a po przesunięciu o ząbek gada ale nie chce zalapac
  • #4
    rafik54321
    Level 29  
    A przypadkiem po prostu nie jest przesunięte koło rozrządu na wałku? W niektórych można przesunąć założenie koła na frezie i wtedy są cyrki.
  • #5
    themateo32134
    Level 3  
    rafik54321 wrote:
    A przypadkiem po prostu nie jest przesunięte koło rozrządu na wałku? W niektórych można przesunąć założenie koła na frezie i wtedy są cyrki.



    Wałek rozrzadu również jest nowy jak i cała reszta porównywałem go ze starym wygląda tak samo
  • #6
    WarningDeadPL
    Level 14  
    Sprawdź jeszcze raz czy rozrząd jest dobrze ustawiony. Jeśli dobrze to wlej paliwo pod świecę i próbuj odpalać (tylko nie wlewaj za dużo) jak nie odpali tak to albo iskra albo coś jednak nie tak poskładane. Jak odpali to znaczy że gaźnik
  • #7
    themateo32134
    Level 3  
    Winne było magneto widocznie ktoś przedemna założył od innego silnika teraz hula