Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka ARDO nie włącza się!

malec7 06 Lis 2005 21:26 10556 7
  • #1 06 Lis 2005 21:26
    malec7
    Poziom 10  

    W mojej lodówce chłodził tylko zamrażalnik, chodziła przez cały czas, aż do wczoraj kiedy sie wyłączył, i nie chce się włączyć, co robić?? są w niej jakieś bezpieczniki? jak sprawdzić czy są OK, może podłączyć prąd bezpośrednio do agregatu?
    Za wszelkie porady z góry dziękuje

    2 7
  • #2 06 Lis 2005 21:50
    shadow03
    Poziom 14  

    Witam lodówka ardo ogólnie jest to złom. Powinieneś sprawdzić czy jest przejście przez termostat. Jak chodziła na o okrągło to prawdopodobnie wysiadł termik sprawdzi go miernikiem czy jest przejście. Nie jest to problem tylko musisz mi podać więcej informacji np. ile ma lat, jak długo chłodziła.
    A i na przyszłość nie kupuj wynalazków. Kup sobie elektroluks ewentualnie polara
    :D

    0
  • #3 06 Lis 2005 22:01
    malec7
    Poziom 10  

    Lodóka jest z 98 roku, chodziła przez 2 tygodnie non stop i wyłączyła się.
    Czy mogę podłączyć prąd bezpośrednio do agregatu?? Widze ze wychodza z niego trzy bolce, moge tam podłączyc prąd??

    1
  • #4 06 Lis 2005 23:12
    shadow03
    Poziom 14  

    Tak możesz podłączyć agregat na krótko. Pisałeś że chodziła monstop więc najpierw sprawdzi miernikiem czy jest przejście przez termik

    1
  • #5 07 Lis 2005 02:26
    malec7
    Poziom 10  

    przejście przez termik jest, próbowalem podłączyc na krótko, ale nie chodzi, moze dla tego ze zle podłączam do agregatu, z agregatu wychodzą trzy bolce, aa i w tym urządzeniu obok termika jest takie małe urządzonko które puszcza iskierkę. Włączam lodówke do prądu, jak dotykam agregat to czuc ze cos tam dziala, po chwili to male urzadzonko puszcza iskre i agregat sie wyłacza, i tylko sie grzeje.
    Dziekuje za pomoc

    0
  • #6 07 Lis 2005 08:05
    zayzayer
    Specjalista AGD

    shadow03 napisał:
    A i na przyszłość nie kupuj wynalazków. Kup sobie elektroluks ewentualnie polara :D


    A wiesz mądralo, kto najlepsze wynalazki robi z napisem Polar?

    0
  • #7 07 Lis 2005 15:48
    shadow03
    Poziom 14  

    Tak się nie sprawdza na krótko, tyko przez termik i przekaźnik; te trzy bolce to: jeden dolny jest na termik, a dwa u góry to jest praca i rozruch. Jeżeli Ci się dymi po 20s. z termika, to znaczy, że może być przegrzana sprężarka, ale najlepiej sprawdzić nowym przekaźnikiem i nowym termikiem. A jak nie będziesz miał nowego, to spróbuj przeczyścić styki przekaźniku (cewkę rozruchową), bo może nie przełączać z rozruchu na pracę. Ponieważ na rozruchu dużo pobiera prądu i dlatego się grzeje. Niektóre przekaźniki są nie rozbieralne.

    0
  • #8 08 Lis 2005 00:44
    elektryk2000
    Specjalista urządzeń chłodniczych

    shadow03 napisał:
    (...)Jak chodziła na o okrągło to prawdopodobnie wysiadł termik sprawdzi go miernikiem czy jest przejście (...)


    Wprowadzasz jeszcze większe zamieszanie niż autor zapytania miał do tej pory...
    Jeszcze nie widziałem termika który wysiadł z powodu długiej pracy.

    1