Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Motocykl słabnie pod górki, Suzuki gn125

Krysztianeq 21 Mar 2022 18:43 330 6
  • #1
    Krysztianeq
    Level 3  
    Mam problem z moim jednośladem Suzuki gn125 4T, a mianowicie motorek jeździ super, wkręca się normalnie, ale pod większe górki przerywa, tak jakby odcinka się włączała, to nie wina paliwa. Czasem przejadę 10 km i jest wszystko super, tylko pod górki nie, a czasem przerywa nawet na prostej, ale jak jadę na pół gazie i się rozchula to potem wyższy normalnie się wbija i nie przerywa, ale nie zawsze. Nawet na biegu jałowym jak dam full gaz odcinka jest z przerwami sekundowymi, a nie taka płynna. Wymieniłem cewkę na nową, na starej tak samo było i nie pomogło, nowa świeca NGK, nowy filtr paliwa, gaźnik wyczyszczony, dysze wszystko super, membrana w gaźniku nowa, iglica dobrze ustawiona, kompresja 10 bar, regulacja gaźnika nic nie pomaga. Filtr powietrza nowy. Czasem jak jadę załóżmy 80 to jest tak jakbym wyłączył i włączył zapłon.
  • Helpful post
    #2
    rafik54321
    Level 29  
    Wszystkie kostki do posprawdzania. U mnie w YBR problemem był na wpół przepalony przewód od stacyjki. Mierząc miernikiem wszystko było niby cacy, ale jak kombinerkami przeciąłem przewód - próchno.
    Rozbieram stacyjkę - luty przypalone. Wymiana przewodów i jest już cacy.
  • #3
    Krysztianeq
    Level 3  
    Sprawdziłem kostki, psiknąłem preparatem do elektroniki, stacyjkę podpiąłem na krótko i nadal to samo. Zamówiłem jeszcze moduł, może to on coś pieprzy.
  • Helpful post
    #4
    rafik54321
    Level 29  
    To że u mnie był problem z przewodem stacyjki to nie oznacza że u ciebie akurat to musi być ten sam przewód :) . Bo może być inny przepalony...

    A tak wgl, to luzy zaworowe ustawiałeś? Może masz za małe i zawór ci się podpiera jak się nagrzeje.
  • #5
    Krysztianeq
    Level 3  
    Luzy zaworowe ustawione. Tylko zastanawia mnie czemu do cewki jak sprawdzałem miernikiem dochodzi 3v a motor normalnie odpala. Wymienię przewody co idą do cewki całe nowe i zobaczę. Zmieniłem moduł kostki wszystkie przeczyściłem i spiskałem nadal to samo. Dobra temat uważam za zamknięty jak dowiem się co było przyczyna napisze tutaj. Tylko jakby mi ktoś powiedział od czego to jest bo chce takie kupić a nie wiem jak to się nazywa.
  • Helpful post
    #6
    AdamOSA
    Level 16  
    Zespół diod - realizują blokadę odpalenia stopka boczna/luz , tam są zatopione dwie diody .Stopka boczna i czujnik na niej może być przyczyną twojego przerywania- ludzie jej nie smarują na ośce i czasami od bezwładności opada i nie daje rady sprężyna jej podnieść a czujnik blokuje iskrę )
  • #7
    Krysztianeq
    Level 3  
    Stary gaźnik był w myjce ultradźwiękowej i nie dało mu rady to samo. Kupiłem nowy gaźnik motor chodzi jak igła nic nie przerywa. Dzięki wszystkich za podpowiedzi.