Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Dlaczego w Lanosie 1.5 16V nie można odpowietrzyć hamulców i czy to wina Serwo?

raus1278 13 Apr 2022 16:34 147 7
  • #1
    raus1278
    Level 3  
    Czym może być spowodowany brak możliwości odpowietrzenia hamulców wszystko zostało wymienione została ostatnia rzecz (Serwo) czy to może mieć coś z tym wspólnego? Powietrze podczas odpowietrzania nie leci nic nie kapie pedał hamulca chodzi cały czas lekko w dłu na odpalonym silniku na zgaszonym robi się twardy gdy podczas odpowietrzania (pompuję)
    Proszę o pomoc
  • #2
    irekw
    Level 23  
    Serwo uruchamiane jest podciśnieniem.Nie ma żadnego połączenia z płynem hamulcowym.
  • #4
    raus1278
    Level 3  
    78db78 wrote:
    A co się działo że wymieniasz części od hamulców, co wymieniłeś?
    wymieniłem zaciski przód cylinderki tył pompę hamulcową
  • #5
    78db78
    Level 40  
    raus1278 wrote:
    78db78 wrote:
    A co się działo że wymieniasz części od hamulców, co wymieniłeś?
    wymieniłem zaciski przód cylinderki tył pompę hamulcową

    Jaki powód wymiany? Wszystko nowe? Jak naciskasz na pedał jakieś koło hamuje? Dobrze ustawiłeś luz szczęki w bębnach?
  • #6
    raus1278
    Level 3  
    78db78 wrote:
    raus1278 wrote:
    78db78 wrote:
    A co się działo że wymieniasz części od hamulców, co wymieniłeś?
    wymieniłem zaciski przód cylinderki tył pompę hamulcową

    Wszystko nowe? Jak naciskasz na pedał jakieś koło hamuje? Dobrze ustawiłeś luz szczęki w bębnach?

    Nic się działa pedał wpada w podłogę lekko
  • #8
    michal_rybka
    Level 33  
    wyreguluj tylne szczęki hamulcowe (rozpieracze) mają być tak rozparte, że jak zakładasz bęben to wchodzi nie na siłę, ale z oporem, nie może wchodzić luźno (zarówno z jednej jak i z drugiej strony) jak jest luźno to cały skok pedału hamulca idzie w rozpieranie tych szczęk
    pozatym jak nalałeś już mnustwo płynu hamulcowego przy odpowietrzaniu na całe hamulce to masz zasmarowane tym całe klocki z przodu i szczęki z tyłu i to już nie wyschnie, musisz wymienić klocki i szczęki na nowe, wiem, bo męczyłem się z tym w jednej z moich Asterek a to jest to samo co Kadett=Nexia=Lanos