Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brak ładowania Mazda 323bg 1600cm 93r.

rocky21 08 Nov 2005 18:45 1428 5
  • #1
    rocky21
    Level 15  
    witam. jakisz czas temu mialem problem bo alternator przeladowywal mi akumulator, wymienilem na uzywany i wszystko wrocilo do normy az do wczoraj. Dzis rano odpalam madzie i lipa totalna, milczy jak grob nie ma sily przekrecic rozrusznikiem. pomyslalem akumulator, podmienilem na inny na 100% sprawny i odpalil spoko, pojechalem "na miasto" wrocilem i odpalam po 2 h i lipa . mowie k... alternator znowu, sprawdzam miernikiem 13,3-13,5v jak dodaje gazu lub wlaczam swiatla spada do 11,5-12v. wymontowalem alternator zawiozlem na zaklad gdzie naprawiaja , wrzucili na masyzne i pieknie wszystko ok. alternator sprawny na 100% a brak ladowania w czym tkwi problem, gdzie szukac. prosze o jak najszybsza pomoc bo bez auta jak bez reki jestem pozdrawiam,

    aha, przy pracujacym silniku jak odlaczylem kostke od alternatora(2 przewody) to na mierniku najmniejszej zmiany nie bylo
  • #2
    Heroses
    Level 24  
    Sprawdź połączenia alternatora na zacisku d+ po włączeniu zapłonu powinno się pojawić +12V
    Jeśli ten sam kabelek odłączysz od alt powinna zgasnać żarówka od ładowania (oczywiście na zgaszonym silniku) jeśli podłączysz go do masy powinna się zaświecić.

    Czy żarówka gaśnie po rozruchu??

    Sprawdź umasowienie alt.
  • #3
    User removed account
    User removed account  
  • #4
    rocky21
    Level 15  
    do alternatora idzie jeden gruby kabel przykrecany na srube
    oraz kostka z 2 przewodami cienkimi , na kostce + i - oznaczenie. Jak odlaczylem ten gruby kabel to kontrolka akumulatora sie swiecila. jak wyciagnalem kostke a gruby przewod zostal to sie nie swiecila.

    Panowie bardzo prosze o pomoc, jak podlaczyc to na " krodko" zeby sprawdzic czy laduje akumulator. i gdzie w takim razie szukac problemu. prosze na chlopski rozum
  • #5
    grzebu
    Level 12  
    Wykonaj pomiar na alternatorze,jeżeli jest ok. to szukaj na połączeniach,
    jeżeli nie to trzeba kopać w alternatorze
    Pzdr.
    a może pasek napiąć ?
  • #6
    rocky21
    Level 15  
    problem zostal rozwiazany, po 3 godzinach przypadkiem dotchnalem kolka od alternatora i sie mocno poparzylem :( juz chyba nic wiecej nie musze dodawac - > luzny pasek klinowy, i najlepsze to ze na warsztacie "fachowcy" sami do tego nie doszli tylko palanty skasowali mnie 60zl za to ze wyciagneli alternator do sprawdzenia. pozdrawim i temat do zamkniecia