Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Fiat Punto Evo 1.4 8V benz. - Wentylator chłodnicy, kontrola 1. biegu

eit1 23 Apr 2022 15:59 363 4
Texa Poland
  • #1
    eit1
    Level 9  
    Dzień dobry,

    Proszę o poradę i wskazówki, jak skontrolować poprawność załączania wentylatora chłodnicy przy uruchomionej klimatyzacji. Samochód (Punto evo 1.4 8V) z klimatyzacją manualną miał niedawno wymienianą chłodnicę klimatyzacji, ponieważ stara była rozszczelniona. Klimatyzacja niby działa, ale z kratek nie leci bardzo mroźne powietrze. Zauważyłem, że po uruchomieniu klimatyzacji nie załącza się od razu wentylator chłodnicy, stąd moje przypuszczenia natury problemu kieruję na problem z uruchamianiem wentylatora chłodnicy na wolnym biegu i niewystarczającego schładzania skraplacza.
    Co sprawdzone i zauważone:
    - po uruchomieniu zimnego silnika (temp. na zewnątrz około 16 stopni) i załączeniu od razu klimatyzacji, wentylator chłodnicy nie startuje od razu tylko załącza się cyklicznie, po czym wyłącza się,
    - zmierzona rezystancja na pinach od rezystora 1. biegu wentylatora chłodnicy (wynik 1.0 Ohm, rezystancja przewodów multimetru 0.3 Ohm),
    - napięcie na odłączonym wtyku pojawia się cyklicznie (13.9 V),
    - pomiar napięcia w skrzynce bezpieczników pomiędzy przewodami białym i brązowym: 0 V - gdy wentylator nie pracuje, 9.6 V w chwili startu wentylatora i spada po chwili do 5.5 V, gdy wentylator się rozkręci,
    - rurki od klimatyzacji: jedna gorąca, druga bardzo zimna,
    - nie posiadam MES ani komputera diagnostycznego.

    Czy można jeszcze jakoś sprawdzić, czy ten wentylator pracuje prawidłowo (pytam, bo wielu ludzi uważa, że powinien od razu startować na wolnym biegu). Fiat Punto Evo 1.4 8V benz. - Wentylator chłodnicy, kontrola 1. biegu
  • Texa Poland
  • #2
    decybel91
    Level 42  
    W Punto Evo nie startuje od razu wentylator chłodnicy, więc u ciebie jest ok. Jeśli masz takie problemy to sprawdź klapkę ciepło - zimno, teoretycznie jest gruby wąż jest zimny to taka sama temperatura jest na parowniku w środku i powinno wiać zimnym powietrzem.
  • Texa Poland
  • #3
    Karaczan
    Level 41  
    Wentylator zachowuje się prawidłowo. Startuje tylko gdy ciśnienie na klimie dobije do odpowiednich wartości.
    Jakie masz ciśnienia na LP/HP przy nawiewie na MAX klimy?
    Powinno być ok 2bar na LP, i do 15-18 na HP. Wentylator włączać się powinien gdzieś właśnie przy 15bar HP.
    Ile czynnika nabite? Jak pamiętam jest to ok 460g.
    Za dużo lub zbyt mało czynnika też może powodować spadek wydajności klimy.

    Klapę ciepło/zimno w manualnej klimie łatwo sprawdzić. Czy po nagrzaniu silnika leci z niej gorące lub chłodne powietrze, w zależności od ustawienia? Jak tak to jest sprawna.

    Jeśli ciśnienia OK, klapa OK, to problem może leżeć w zaworze rozprężnym, ew samym parowniku.
    Po spuszczeniu gazu można to rozebrać i przepłukać tą część układu, czasem pomaga.
    Jak nie pomoże to do wymiany. Parownik z zaworem na ogół stanowią całość jako część do wymiany, choć są rozbieralne osobno.
  • #4
    eit1
    Level 9  
    Dziękuję za odpowiedzi. Klimatyzacja chłodzi, chciałem tylko się upewnić, czy wentylator zachowuje się prawidłowo.
  • #5
    eit1
    Level 9  
    Dziękuję za odpowiedzi. Klimatyzacja chłodzi, chciałem tylko się upewnić, czy wentylator zachowuje się prawidłowo.

    Dodano po 9 [godziny] 9 [minuty]:

    Użytkownicy Forum potwierdzili, że zachowanie wentylatora jest prawidłowe.