Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

- Ford Transit 2003rok 2.0 TDCi problem z immo

Misio1994 27 Aug 2022 23:00 336 2
  • #1
    Misio1994
    Level 2  
    Witam wszystkich,
    Posiadam Forda Transita rocznik 2003 2.0 diesel.
    Niestety wystąpił problem z immobilizerem.Po zgaszeniu auta nie chce odpalić.Zaczęła mrugać kontrolka od immobilizera na środku licznika po przekręceniu na pozycję 2. Po dłuższym kręceniu odmówił posłuszeństwa całkowicie,nic się nie dzieje, tylko gdy przekręce kluczyk żeby bo odpalić to zapala się kontrolka od ręcznego.
    Bezpieczniki sprawdzone wszystkie sprawne.
    Wypiąłem wtyczkę która idzie do pętli immobilizera w celu sprawdzenia czy wszystkie przewody łączą i niestety powypinaly się i nie wiem jaka jest kolejność ich podłączenia, jeżeli ktoś posiada jakiś schemat będę wdzięczny bo szukałem na internecie ale niestety bez skutku.
    Albo jakiś schemat instalacji elektrycznej co idzie od immobilizera do komputera sterującego całym układem.
    Z góry przepraszam jeżeli już ktoś założył post na ten temat to proszę o przekierowanie.pozdrawiam
  • #3
    Misio1994
    Level 2  
    Dzięki kolego podłączyłem według zdjęcia które wystawiłeś.
    Ale jest nadal problem bo nie odpala.
    Muszę sprawdzić przewody które idą od tej pętli do sterownika ,może gdzieś jest przewód uszkodzony i nie dostaje sygnału bo kontrolka od immo szybko mruga.Masz może jakieś wskazówki dotyczące tego problemu. Gdzie szukać przyczyny.pozdrawiam

    Ewentualnie czy jest jakiś moduł od immo czy jest on razem z sterownikiem silnika.