Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brak smarowania w pile husqvarna e series 137

Yakoboo 16 Sep 2022 10:02 234 4
  • #1
    Yakoboo
    Level 2  
    Witam, pomimo wymiany pompki oleju oraz tego gumowego elementu nadal nie ma smarowania na prowadnicy. Czy można coś z tym zrobić?
    Podkreślam że chodzi o husqvarna e series 137
  • #2
    RPAS
    Level 27  
    Witam czy po założeniu nowej pompki wypłukałeś dokładnie zbiorniczek na olej czystym paliwem?, odpal piłę i sprawdź czy z otworu smarującego wydobywa się olej wyczyść otwory wylotowe może się okazać że pompka jest wadliwa mimo że nowa.
  • #3
    kamilo23
    Level 21  
    Sprawdź odpowietrznik zbiornika oleju.
  • #4
    4495redberet
    Level 27  
    Odpowietrznik do sprawdzenia i napęd pompki czy nie jest wyrobiony.
  • #5
    BANANvanDYK
    Level 41  
    Husqvarna z najtańszej serii = wyrób Partner-podobny. Filterek oleju prowadnicy to sprężyna zwinięta ze stożkowym zakończeniem. Żeby działała, zwoje sprężyny muszą być lekko rozciągnięte. Kiedy jest nawinięta ciasno zwój przy zwoju, nie ma absolutnie możliwości, aby olej przez ten pseudofilterek przepływał. Zwłaszcza że pompka wytwarza podciśnienie i sprężyna jeszcze bardziej się doszczelnia, przez co pompka może co najwyżej pompować lewe powietrze.
    Tym bardziej gdy wymieniałeś pompkę, a ta jest zazwyczaj w komplecie z wężykiem i filterkiem. Wszystkie podróbki mają źle wykonany ten filterek — sprężynę. Na wszystkich zdjęciach taki widzę.
    Sprężynkę należy rozciągnąć aby powstały szczeliny między zwojami, wtedy pompka zacznie wręcz rzygać olejem.

    Filterek źle wykonany:
    Brak smarowania w pile husqvarna e series 137

    Filterek prawidłowo wykonany:
    Brak smarowania w pile husqvarna e series 137