Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda octavia el. szyby nie działają

Aroz 15 Nov 2005 07:44 6215 3
  • #1
    Aroz
    Level 10  
    witam wszystkich,mam octavię 2002rok, 1,6;75km i 2 problemy:
    1. przy obrotach silnika ok.2800 zaczynają się wibracje,nie wiem co to jest,może to idzie od silnika,może od skrzyni biegów,w każdym razie wydaje mi się,że przy ok.3000obrotów ustępują,albo nie są aż tak wyraźne
    2. mam w niej el.szyby i lusterka,które nie działają,jak ją kupiłem rok temu to szyby działały,lusterka nigdy nie działały,rozbierał jakiś elektryk 2 razy boczek drzwi kierowcy,poruszał jakąś kostką(a raczej ją wypiął)w okolicy silniczkaod el.szyb i jakiś czas było ok,ale później znowu przestawały działać,najpierw nie działąła 1 szyba od kierowcy,później padła i druga(mam tylko elektrykę na przednie),niedawno jak ten elektryk znowu wypiął tę kostkę w drzwiach to zaczęłą jakiś czas działać lewa,prawa padła na amen,mój kolega podpowiada mi,że to pewnie moduł komfortu-jeśli tak to proszę o jakiś namiar na coś takiego i jakiekolwiek uwagi//aha może to szczegół ,ale też nie działą podświetlenie przycisku od prawej szyby w boczku tych p.p. drzwi
    wielkie dzięki z góry
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    zbikar
    Level 11  
    Pewnie woda zalała ci kostki w tych sterownikach silniczków podnośników szyb
  • #3
    ADI_Si
    Level 19  
    jak masz szyby fabryczne to jedz na diagnostyke.
    jak dokladane to spr przyciski .
    na 5 pinach przypada 1 plus, 2 masy oraz 2 piny na szybe
  • #4
    mas79
    Level 2  
    mam podobny problem (nie działają szyby z przodu ani lusterka), jest zalany moduł przy silniczku , niestety nigdzie go nie można kupić myślałem już czy by nie można było jakoś tego obejść na krótko ale niestety nie posiadam schematu, może ktoś już to praktykował