Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Gniazdo Gosund SP111 - klika co ok. 10 min.

Smoku_Luki 28 Nov 2022 22:58 174 7
  • #1
    Smoku_Luki
    Level 3  
    Witam
    Mam pytanie odnośnie Smart gniazda Gosund SP111.
    Niby działa poprawnie ale co około 10 minut klika / wydaje taki dźwięk jak przy włączeniu / wyłączeniu.
    Mam tych gniazd kilka i wszystkie wydają taki dźwięk.
    Co może być przyczyną (napięcie, wi-fi, oprogramowanie) ?
    Wcześniej tak nie robiły - dopiero od jakiegoś czasu.
  • #5
    Smoku_Luki
    Level 3  
    MikeC wrote:
    Wygląda jakby się resetowało lub utraciło zasilanie na ułamek sekundy , oprogramowanie masz oryginalne ??


    Tak oryginalne - nic nie grzebałem - średnio się na takich kwestiach znam ;)

    Czatuję również z obsługą techniczną Gosund ale na razie nie podali przyczyny.

    Wysłałem im adresy IP wtyczek - technicy mają sprawdzić przyczynę.
  • #7
    bart.m
    Level 2  
    Cześć, mam ten sam problem na dwóch wtyczkach od około tygodnia. Wtyczka wyłącza się i włącza na około pół sekundy (słychać kliknięcie przekaźnika) w cyklach od 1 min do około 2 minut. Wszelkie rady mile widziane…
  • #8
    Smoku_Luki
    Level 3  
    To mi odpowiedzieli ale jeszcze nie próbowałem - brak czasu...

    Hello, thank you for waiting. I received an update from the technical team. They recommended the following.

    1. Restart your router and clear the cache in the app.
    -Open the app, click ME> Click Settings > click "Clear Cache" at the bottom
    2. Remove the device from the app.
    -To remove the device from the app: Click the device name -click the edit sign (upper right-hand side). Go to the bottom of the screen and click Remove device "Disconnect -wipe data".
    3. Lastly, reset it to connect again. Simply press and hold the power button (for about 10 seconds). The smart plug will blink slowly for AP mode and fast blinking for Easy mode.